Ergebnis 1 bis 15 von 15
Thema: BlueScreen immer wieder beim Hochfahren des Systems Hallo, ich habe Vista home premium 64 bit auf meinem Computer instaliert und er zeigt mir beim hochfahren immer wieder, ...
  1. #1
    Rainer Franzen
    bekommt Übersicht

    BlueScreen immer wieder beim Hochfahren des Systems

    Hallo,

    ich habe Vista home premium 64 bit auf meinem Computer instaliert und er zeigt mir beim hochfahren immer wieder, wenn er länger als eine Stunde aus war einen BlueScreen. Wenn der Rechner nur kurze Zeit aus war, fährt er ohne Probleme hoch.
    Außerdem habe ich scheinbar nur 3,2 GB Arbeisspeicher zur Verfügung, obwohl 4 GB instaliert sind.
    Der Rechner berichtet mir nach den Abstürzen von eimem Treiberproblem mit der Grafikkarte.
    Es ist dei Karte: NVIDIA GeForce 7600GS eingebaut.
    Ich habe den Treiber 163.75 (beta) instaliert, bei dem vorherigen Treiber, kein beta, hat der Rechner sich auch nicht anders verhalten.
    Außerdem habe ich den Update Pack 3.0 von dieser Seite instaliert, auch das brachte keine Veränderung!

    Ich bin kein Experte, aber vielleich kann mir ja jemand, bei der beseitigung meiner Probleme helfen!

  2. #2
    Mathes
    bekommt Übersicht Avatar von Mathes

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Morgen Rainer Franzen!
    Als erstes mal wäre es sehr hilfreich, wenn du uns sagen würdest, was du für ein system hast!! Mainbord, Prozessor.
    Ich glaube das es was mit deinem Arbeitsspeicher zutun hat, was für Riegel hast du??
    Überprüfe mal, ob dieses inordnung sind!
    Teste mal nur einen. Desweiteren , hast du sie im dual channel??? Sind sie richtig eingestellt??

    MFG Mathes

  3. #3
    Rainer Franzen
    bekommt Übersicht

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Hallo,

    klar, dass ihr ein wenig mehr über meinen Computer erfahren müsst, ich war wohl ein wenig schusselig, als ich den Beitrag geschrieben habe.
    Mainbord: ASUS P5LD2
    Prozessor: Intel Core2Duo E6600 (2 X 2,4 GHz)
    Arbeitsspeicher: 2 X 1024 MB PC 667 Kingstone und 2 X 1024 MB PC 667
    Aeneon

    Wenn ich jeweils 2 Riegel rausziehe, zeigt mir der Comuper 2 GB Arbeitsspeicher an. Also defekt sind die Riegel nicht.

    Da ich kein englisch kann hab ich ein Problem mich im BIOS zurechtzufinden. Die einzigen Einträge, die ich gefunden habe und die auf den Arbeitsspeicher hindeuten sind:
    Advanced – CPU Configuration – Cache L2: 4096 KB (also da sind die 4 GB) und
    Advanced – Chipset – DRAM Trottling Threshold (Auto)

    Der BIOS Typ ist: AMI und die Version 1903 ist instaliert.

    Ach ja, gerade hatt ich beim Hochfahren wieder diesen Blue Screen, und ich konnet die Fehlernummer lesen. Man wird ja schnell. Die Nummer lautet 0X0000007e.

    Mit freundlichen Grüßen und vielleicht kann mir ja jemand helfen.
    Rainer Franzen

  4. #4
    Manuel-Vista
    gehört zum Inventar Avatar von Manuel-Vista

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Also zu dem Grafikkarten problem hab ich was:
    Ich hatte mal von meinem altem XP noch eine Datei von dem XP treiber im Windows Ordner, da hat ich daselbe Problem. Hattes du mal einen XP Treiber installiert oder XP installiert?

  5. #5
    Nebula
    nicht mehr wegzudenken Avatar von Nebula

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Zitat Zitat von Rainer Franzen Beitrag anzeigen
    Hallo,

    ich habe Vista home premium 64 bit auf meinem Computer instaliert und er zeigt mir beim hochfahren immer wieder, wenn er länger als eine Stunde aus war einen BlueScreen. Wenn der Rechner nur kurze Zeit aus war, fährt er ohne Probleme hoch.
    Außerdem habe ich scheinbar nur 3,2 GB Arbeisspeicher zur Verfügung, obwohl 4 GB instaliert sind.
    Der Rechner berichtet mir nach den Abstürzen von eimem Treiberproblem mit der Grafikkarte.
    Es ist dei Karte: NVIDIA GeForce 7600GS eingebaut.
    Ich habe den Treiber 163.75 (beta) instaliert, bei dem vorherigen Treiber, kein beta, hat der Rechner sich auch nicht anders verhalten.
    Außerdem habe ich den Update Pack 3.0 von dieser Seite instaliert, auch das brachte keine Veränderung!

    Ich bin kein Experte, aber vielleich kann mir ja jemand, bei der beseitigung meiner Probleme helfen!
    Zu der Lösung deines Problems mit dem Arbeitsspeicher geht es hier http://www.drwindows.de/windows-vist...ate-32bit.html
    entlang.

  6. #6
    Knarfy
    gehört zum Inventar

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Willkommen bei uns.
    Zitat Zitat von Rainer Franzen Beitrag anzeigen
    Der BIOS Typ ist: AMI und die Version 1903 ist instaliert.
    Ist der aktuellste. Ergo i.O.
    Zitat Zitat von Rainer Franzen Beitrag anzeigen
    Ach ja, gerade hatt ich beim Hochfahren wieder diesen Blue Screen, und ich konnet die Fehlernummer lesen. Man wird ja schnell. Die Nummer lautet 0X0000007e.
    Hast Du die BitLocker Laufwerkverschlüsselung aktiviert? Wenn ja, ist KB930979 installiert?
    Außerdem habe ich scheinbar nur 3,2 GB Arbeisspeicher zur Verfügung, obwohl 4 GB instaliert sind.
    Darüber steht im Forum diverses.
    Zitat @Manuel-Vista "Also zu dem Grafikkarten problem hab ich was..."
    Grafikproblem ist nicht von der Hand zu weisen.
    Läuft der Rechner im abgesicherten Modus sauber? Erscheint beim booten einer dieser Meldungen:

    - CMOS Checksum Error - Defaults loaded
    - CMOS Battery State Low
    - CMOS Battery failed

  7. #7
    Rainer Franzen
    bekommt Übersicht

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Hi,

    KB930979 ist nicht installiert und von den Meldungen:
    -CMOS Checksum Error – Defaults loaded
    -CMOS Battery State Low
    -CMOS Battery failed
    Habe ich auch noch nichts gelesen. Wo sollen die denn auftauchen?

    Ich glaube ich formatiere meine Festplatte noch einmal und fange wieder von 0 an!!!

    So eine SCH…!!!

    Gruß
    Rainer Franzen

  8. #8
    Manuel-Vista
    gehört zum Inventar Avatar von Manuel-Vista

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    @Knarfy ich hatte das Problem mal jetzt hab ich es nicht mehr.

  9. #9
    Rainer Franzen
    bekommt Übersicht

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Hallo zusammen,

    ich habe gestern, meine Festplatte formatieret und alles wieder neu draufgezogen. Gestern ist auch kein Fehler aufgetaucht, aber heute Morgen, schon wieder ein blauer Monitor, ich gehe am Stock!!!
    Sch...!!!

    Einen schönen Sonntag
    Rainer

  10. #10
    Klabautermann
    SSD Spezi ;-) Avatar von Klabautermann

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    @Rainer Franzen
    Es wäre hilfreich wenn du den Bluescreen mal mit einer Digicam fotografierst und hier mal als Bildchen postest.

    Zu Vista habe ich folgendes gefunden.
    und ich konnet die Fehlernummer lesen. Man wird ja schnell. Die Nummer lautet 0X0000007e.
    0X0000007e

    Hier habe ich noch einen Eintrag dazu.
    Dürfte auf deinen PC zutreffender sein.

    Nachtrag:
    Wie bekommt man einen Hotfix für Vista

    Hotfix von Microsoft - einfach und bequem per E-Mail

    Und nachdem musst Du fragen:
    KB9410212007-09.05Fehlermeldung Stop 0x0000007E nach wiederholtem Neustart
    Geändert von Klabautermann (28.10.2007 um 13:49 Uhr)

  11. #11
    Hosesrad
    Herzlich willkommen Avatar von Hosesrad

    Bsod

    Moin Moin!
    Ich bin neu. Den BSOD hatte ich auch, bei mir hat es geholfen der Auslagerungsdatei eine feste Größe zu geben. Hatte vorher schon alles mögliche Probiert von Neuinstallation bis Hardwaretausch.
    Geändert von Hosesrad (28.10.2007 um 15:31 Uhr)

  12. #12
    Marc A.
    Gast

    Böse Verschiedene Blue Screens

    Hallo Leute,
    habe mir vor kurzem einen Rechner mit Vista gekauft.
    - Intel Core Duo mit 2,66 Ghz
    - Asus P5n-e SLI
    - Nvidia 8800 Ultra
    - 2 Gb Samsung Speicher
    - Hauppauge HvR 1100
    während des Betriebs erhalte ich, wenn das System nicht unter Last läuft, diverse Blue Screens, 08e, 050, Irq not less or equal etc..
    Habe den Rechner bereits einmal eingeschickt damals wegen Blue Screen Memory Management, die haben den Speicher getauscht und jetzt bekomme ich die anderen Blue Screens aber den Memory management nicht mehr. Bin mit meinem Latein am Ende, schon versuchte Maßnahmen:
    - Neueste Treiber für alle Komponenten
    - Bios Update und downgrade
    - Neuinstallation
    - Dual Boot mit XP, das stabil zu laufen scheint
    Könnte es evtl am Dual Channel mode liegen? Für Hilfe wäre ich echt dankbar!!!!

  13. #13
    Martin
    Webmaster Avatar von Martin

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    "Irq not less or equal" ist eigentlich fast immer ein Treiberproblem.
    Notiere doch bitte mal die vollständige Fehlermeldungs-Nummer von dem Bluescreen, eventuell ergibt sich daraus noch ein Anhaltspunkt.

  14. #14
    tt-freaky
    Erster Beitrag

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Hallo Rainer Franzen

    ich hab zwar win 7, aber ein ähnliches problem wie du.
    so hat es bei mir geklappt das problem zu umgehen :

    Also wenn du den pc hochfährst und er abstürzt drück länger auf den an/aus schalter bis der pc aus ist, dann bau mal ein/mehrer(ich hab nur 2) arbeitsspeicher aus und versuches erneut.
    Wenn es geht musst du jeden morgen dasselbe machen, dann aber stürzt mein pc den ganzen tag nicht mehr ab.

    würd mich, freuen wenn ich dir weiter helfen konnte, ich weiß nämlich wie dass nervt.


    mfg tt-freaky

  15. #15
    Roberto
    gehört zum Inventar Avatar von Roberto

    AW: BlueScreen immer wieder beim Hochfahren des Systems

    Willkommen im Forum.
    Lobenswert aber ich denke, dass er in fast 2 Jahren das Problem gelöst haben sollte, zumal Rainer Franzen das letzte Mal 2008 was gepostet hat.
    Den wirst du wohl mit deiner Botschaft nicht mehr erreichen.

    Zitat Zitat von tt-freaky Beitrag anzeigen
    Wenn es geht musst du jeden morgen dasselbe machen,
    Wie jetzt? Jeden Morgen den RAM ausbauen damit der PC nicht mehr abstürzt. Ist vielleicht nett gemeint aber....

Ähnliche Themen

  1. System: Probleme beim Aktivieren des Systems
    Von sspuenktchen im Forum Windows 7 allgemein
    Antworten: 38
    Letzter Beitrag: 07.03.2010, 18:26
  2. Installation: Probleme beim installieren des Systems
    Von KeySonic im Forum Windows 7 allgemein
    Antworten: 10
    Letzter Beitrag: 27.02.2010, 06:40
  3. Bekomme immer wieder einen BlueScreen beim Spielen
    Von quadrox2901 im Forum Spielen unter Windows
    Antworten: 1
    Letzter Beitrag: 25.12.2009, 21:17
  4. Bekomme immer wieder Bluescreen bei Spielen - was tun?
    Von werwolf1978 im Forum Spielen unter Windows
    Antworten: 3
    Letzter Beitrag: 07.11.2009, 08:59
  5. RAM: System stürzt beim ersten Hochfahren mit Bluescreen ab
    Von Quasar im Forum Hardware & Treiber
    Antworten: 15
    Letzter Beitrag: 18.12.2008, 22:31

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163