Ergebnis 1 bis 6 von 6
Thema: Laufwerk-Stecker gezogen, nun fehlen Treiber und nichts geht mehr mit dem Laufwerk Hallo,Leute mein Laufwerk wird nicht mehr angezeigt, unter Computer. Das ist seid dem ich ausversehen denn Stromstecker vom Laufwerk Rausgezogen ...
  1. #1
    stad
    nicht mehr wegzudenken

    Laufwerk-Stecker gezogen, nun fehlen Treiber und nichts geht mehr mit dem Laufwerk

    Hallo,Leute mein Laufwerk wird nicht mehr angezeigt, unter Computer.
    Das ist seid dem ich ausversehen denn Stromstecker vom Laufwerk Rausgezogen habe.Wollte denn von der zweiten Festplatte Rausziehen und habe das übersehen.


    Es ist nämlich so,ich habe eine zweite Festplatte eingebaut und Wichtige Sachen gespeichert,dann denn Stromstecker Rausgezogen und wollte dann Vista Neu installieren auf der anderen Festplatte und den Stecker habe ich gezogen damit 100% nichts verloren geht.Ich kann Vista jetzt auch nicht Neu Installieren,weil die Fehlermeldung kommt, Treiber Fehlen für das Laufwerk oder so etwas in der Richtung.Was kann man da machen habe die Treiber nicht!

  2. #2
    Martin
    Webmaster Avatar von Martin

    AW: Laufwerk Stecker gezogen nun fehlen Treiber und nichts geht mehr mit dem Laufwerk

    Im laufenden Betrieb den Stecker rausgezogen und dann gleich wieder reingesteckt, oder erst runtergefahren?
    Das kann nämlich böse enden, nicht nur mit dem Defekt des Laufwerks selbst.
    Wird es denn im BIOS-Screen noch korrekt angezeigt?

    Eventuell hat die Fehlermeldung bei der Installation von Vista damit gar nichts zu tun.
    Die Meldung, dass ein Laufwerktreiber fehlt, kommt nämlich gerne bei defekten Installationsmedien - das Setup kann die Dateien nicht lesen und "denkt" deshalb, es bräuchte einen anderen Treiber.

  3. #3
    stad
    nicht mehr wegzudenken

    AW: Laufwerk-Stecker gezogen, nun fehlen Treiber und nichts geht mehr mit dem Laufwer

    Konnte nicht so schnell Antworten,weil ich Vista Neu Instalieren wollte.
    Dabei habe ich bemerkt die CD ist auch noch Kapput und musste mir eine Neue Besorgen.Nach der Instalation,wahr das Lauwerk Simbohl wieder da aber jetzt ist es wieder weg.
    Ich hatte denn stecker gezogen beim Betrieb ses PC.Das Laufwerk Leuft aber Nur wird es nicht mehr angezeigt.

  4. #4
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Laufwerk-Stecker gezogen, nun fehlen Treiber und nichts geht mehr mit dem Laufwer

    Dann würde ich mal ein neues Laufwerk kaufen. Im laufenden Betrieb den Stromstecker ziehen ruft merkwürdige Effekte hervor bis zur Zerstörung der Laufwerkselektronik, Headcrash oder sogar Verlust des Motherboards.
    Selbst wenn das Laufwerk ab und zu sichtbar ist, würde ich dem keine Daten mehr anvertrauen.

  5. #5
    stad
    nicht mehr wegzudenken

    AW: Laufwerk Stecker gezogen nun fehlen Treiber und nichts geht mehr mit dem Laufwerk

    Zitat Zitat von Martin Beitrag anzeigen
    Im laufenden Betrieb den Stecker rausgezogen und dann gleich wieder reingesteckt, oder erst runtergefahren?
    Das kann nämlich böse enden, nicht nur mit dem Defekt des Laufwerks selbst.
    Wird es denn im BIOS-Screen noch korrekt angezeigt?

    Eventuell hat die Fehlermeldung bei der Installation von Vista damit gar nichts zu tun.
    Die Meldung, dass ein Laufwerktreiber fehlt, kommt nämlich gerne bei defekten Installationsmedien - das Setup kann die Dateien nicht lesen und "denkt" deshalb, es bräuchte einen anderen Treiber.


    BIOS-Screen wo finde ich das in bios

  6. #6
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Laufwerk-Stecker gezogen, nun fehlen Treiber und nichts geht mehr mit dem Laufwer

    Das BIOS findest du in der Regel, wenn du beim Start des Computer mehrfach die Taste "Entf" drückst. Dann erscheint das BIOS. Dort gehst du mit den Pfeiltasten durch die Untermenüs, bis du zu den Laufwerken kommst.

Ähnliche Themen

  1. Grafikkarte: Schwarzer Bildschirm und nichts geht mehr!
    Von DrMaFu im Forum Hardware & Treiber
    Antworten: 8
    Letzter Beitrag: 24.06.2009, 10:44
  2. Frage: DVD Laufwerk geht nicht mehr
    Von stad im Forum Hardware & Treiber
    Antworten: 9
    Letzter Beitrag: 27.04.2009, 21:40
  3. Frage: 2 Ordner mit dem selben Namen auf einem Laufwerk in Vista?
    Von VistaOpfer im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 19.01.2009, 22:18
  4. Frage: Probleme mit dem DVD-RW Laufwerk
    Von newcompuhelp im Forum Hardware & Treiber
    Antworten: 24
    Letzter Beitrag: 28.12.2008, 15:17
  5. Mein Laufwerk geht nicht mehr
    Von Davido im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 05.10.2007, 18:58

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162