Seite 1 von 4 1 2 3 4 LetzteLetzte
Ergebnis 1 bis 15 von 59
Thema: Problem bei einer Verbindung zum Netzwerk einrichten Hallo zusammen !!! Ich habe ein großes Problem mit der Einrichtung meines W- lan Anschlusses. Mein Notebook erhält zwar das ...
  1. #1
    Shankev
    kennt sich schon aus Avatar von Shankev

    Problem bei einer Verbindung zum Netzwerk einrichten

    Hallo zusammen !!!


    Ich habe ein großes Problem mit der Einrichtung meines W- lan Anschlusses.

    Mein Notebook erhält zwar das Signal des W- lan Modems lkann aber nicht sufs Internet zugreifen.

    Ich wollte eine neue Netzwerkverbindung (eine PPOE) einrichten. Diese klappte auch bis zu dem Punkt an dem man sein Benutzername und Passwort eingeben musste. Als ich dann auf Verbinden ging wurde mir angezeigt das die Verbindung nicht erstellt worden ist.

    Wo liegt das Problem dabei ??

    Liegt es an irgendeiner falschen Konfiguration oder liegt es an meinen W- lan modem ??

  2. #2
    Martin2142
    treuer Stammgast

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    hast du die richtigen Daten eingegeben bei Benutzername und Passwort?

  3. #3
    Shankev
    kennt sich schon aus Avatar von Shankev

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Ja habe ich aber er sagt das die Verbindung nicht erstellt werden kann ..

  4. #4
    Nork
    kennt sich schon aus Avatar von Nork

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    W-LAN sagst du? ich hab bei meinem Laptop 3 Möglichkeiten eine Verbindung aufzubauen... mit was ich es NICHT geschafft habe war über das Vista prg namens Net4Switch. Über den Asistenten gehts. Aber das auch nur, wenn ich das Net4Switch ausgeschalten habe. Kann sein, dass bei dir auch ein anderes prg bloggt.

  5. #5
    Shankev
    kennt sich schon aus Avatar von Shankev

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Wie schalte ich das den ein ?? Was soll ich machen ??

    DANKE °!°!

  6. #6
    Nork
    kennt sich schon aus Avatar von Nork

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Schau mal in deiner rechten Leiste von deiner Start-Leiste. wenn da 2 kreisförmige Pfeile sind, ist das das prg Net4Switch. schalt das lieber aus! bei mir geht das garnet! des weiteren hab ich da ein Symbol klein, rund, blau mit dem Popup Wireless Console2. das is das einfachste!

    hast du das?

  7. #7
    Shankev
    kennt sich schon aus Avatar von Shankev

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Muss
    ich mal nachschaun bin grad über meinen anderen Pc am netz abre über lan ...

  8. #8
    Nork
    kennt sich schon aus Avatar von Nork

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    hehe np. kannst auch mal auf deiner Driver CD nachschauen, ob du da den treiber findest. also den Wireless Consolen Treiber mein ich. weil da gehts viel einfacher.

  9. #9
    Shankev
    kennt sich schon aus Avatar von Shankev

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Damit hatte ich es mit einem Mitarbeiter von meinen Internetanbieter probiert
    deinstalliert und eimal aktuakisiert aber nix. Dann habe ich das Modem resetet aber auch nix...

    Dann hab ich eine feste Ip adresse eingerichtet, dann hatter er einen lokale Verbindung.. mehr nicht...


    Da das nicht mit der PPOE verbindung ertsellen nicht klappt komme ich uach nicht ins Internet

  10. #10
    Nork
    kennt sich schon aus Avatar von Nork

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    ähm... du bist aber schon sicher, dass du alles richtig eingegeben hast? SubNetz, IP, usw? Weil bei mir war mal das prob, dass ich nur lokal auf den router zugriff hate und die IP erst im Router freischalten musste. dann gings. was noch wichtig ist, dass du dann auf "privates Netz" umschaltest! die Option findest du, wenn du auf dein Verbindungssymbol klickst

  11. #11
    Martin2142
    treuer Stammgast

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    und du bist dir sicher, dass du bei der PPOE Verbindung die richtigen Daten drin hast??

    ICh musste auch erst ein bisschen probieren, da es bei jedem Anbieter etwas anders ist.

  12. #12
    mummpi
    Lernt gerne dazu ... Avatar von mummpi

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Ist W-Lan intern oder Extern ? Wenn du einen Router nutzt , und die Zugangsdaten darin eingegeben sind hast du eine (wenn im Router nicht anders eingestellt) permanente Verbindung ins Inet.
    Dann ist ja klar das du dich dann nicht nochmal einwählen kannst !
    Wenn es eine Interne W-Lan karte ist , brauchst du nur darauf Doppel klicken und den Wizzard folgen .
    Wichtig dabei ist das der Sicherheitsschlüssel richtig eingetragen wird .

  13. #13
    Shankev
    kennt sich schon aus Avatar von Shankev

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Ja es sind die richtigen Daten eingetragen...

    Mein Wlan empfänger ist intern in meinem Notebook.

    Es ist aber "nur ein Wlan modem" .

    Dieses Spharion IAD 4200 von Alice..

  14. #14
    Martin
    Webmaster Avatar von Martin

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Über WLAN richtet man doch keine PPOE-Verbindung ein, oder?
    Gibt es tatsächlich ein DSL-Modem mit WLAN ohne Router-Funktion?
    Kann ich mir nicht vorstellen. Also muss die DSL-Verbindung doch am WLAN-Router konfiguriert werden, und in Vista richtet man dann nur noch eine einfache WLAN-Verbindung zum Router ein.

  15. #15
    black_sheep
    gehört zum Inventar Avatar von black_sheep

    AW: Problem bei einer Verbindung zum Netzwerk einrichten

    Hast du keine Alice-Software? Damit sollte es funktionieren.

    Alternativ könntest du es mal hiermit probieren.

    Gruß
    black_sheep

Seite 1 von 4 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Keine Verbindung zum Internet
    Von nullchecker im Forum Windows Vista allgemein
    Antworten: 20
    Letzter Beitrag: 16.03.2008, 15:58
  2. [gelöst] Kurze Frage zum Tutorial: Erstellen einer Not-CD mit Hilfe des Windows AIK
    Von firefighter112 im Forum Windows Vista allgemein
    Antworten: 8
    Letzter Beitrag: 19.02.2008, 21:21
  3. Problem bei der DFÜ-Verbindung über Modem
    Von djshooter im Forum Windows Vista allgemein
    Antworten: 12
    Letzter Beitrag: 16.01.2008, 08:05
  4. Herstellen einer Wifi-Verbindung ohne SSID-Broadcast
    Von Filewalker im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 25.09.2007, 09:36
  5. Vista Netzwerk Richtig einrichten
    Von TimmyComputer im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 22.06.2007, 07:30

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162