Ergebnis 1 bis 2 von 2
Thema: Probleme beim Hochfahren nach Update! Hallo! hab das internet nach antworten durchforstet und bin dabei auf diese seite gestoßen.hoffe ihr könnt mir helfen! also ich ...
  1. #1
    sweetangel
    Erster Beitrag

    Ausrufezeichen Probleme beim Hochfahren nach Update!

    Hallo! hab das internet nach antworten durchforstet und bin dabei auf diese seite gestoßen.hoffe ihr könnt mir helfen!
    also ich hab wenig ahnung von computern!
    hab einen Toshiba Laptop mit Vista System. welche genau hab ich keinen plan
    ich hab vorgestern die updates installiert und den computer runtergefahren.am nächsten morgen ging er dann noch und beim hochfahren hat er dann die updates fertig installiert.funktionierte noch alles normal.mittags wollt ich dann nochmal dran und dann hat er nicht hochgefahren.
    manchmal fährt er noch bis ins menü wo ich abgesicherter modus wählen kann oder die systemrearatur.aber eben nur manchmal.meistens ist der bildschirm schwarz und er macht gar nix mehr und dann wieder manchmal kommen so bunte leisten die dann wandern,wieder verschwinden,sich ausbreiten...
    hab versucht die F10 und F8 Taste zu drücken,bringt aber auch nix. ich weiß echt nicht mehr weiter.
    ach und ne recover cd hab ich leider auch net
    bitte helft mir!

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: HILFE! Probleme beim Hochfahren nach Update!

    Willkommen hier!
    Der Beschreibung nach liegt das Problem weniger am System oder Update als am Notebook selbst.
    Erste Maßnahme bei so etwas. Zieh mal den Stromstecker raus und enferne den Akku aus dem Notebook. So ganz ohne Saft lässt du ihn mal eine Stunde liegen. Den Anschaltknopf ein paar mal drücken kann auch sinnvoll sein. nach einer Stunde baust du den Akku wieder ein und versuchst, das Notebook normal zu starten.
    Manchmal hilft schon dieser kleine Trick.

Ähnliche Themen

  1. System: Probleme beim Hochfahren
    Von squid im Forum Windows 7 allgemein
    Antworten: 21
    Letzter Beitrag: 19.06.2010, 10:52
  2. Probleme beim Update von Windows 7
    Von Lloretdemar77 im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 29.11.2009, 13:20
  3. Grafikkarte: Windows 7 nach Grafiktreiber Fehler beim Hochfahren
    Von Luther im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 27.11.2009, 18:30
  4. Frage: Probleme beim Hochfahren benötige Hilfe
    Von Gelatieri im Forum Hardware & Treiber
    Antworten: 2
    Letzter Beitrag: 23.05.2009, 11:59
  5. Windows XP Probleme beim Hochfahren und lange Boot-Zeiten
    Von specialist01 im Forum Windows sonstige
    Antworten: 4
    Letzter Beitrag: 14.03.2009, 21:44

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162