Ergebnis 1 bis 13 von 13
Thema: Vista Home Premium startet nicht mehr Hallo ich habe ein Problem der Rechner läuft an bis zur Windows Fehlermeldung, dann kann ich auswählen: Starthilfe starten---- kommt ...
  1. #1
    dejoche
    Herzlich willkommen

    Vista Home Premium startet nicht mehr

    Hallo ich habe ein Problem der Rechner läuft an bis zur Windows Fehlermeldung, dann kann ich auswählen:

    Starthilfe starten---- kommt wieder sofort auf gleiches Bild ohne Reaktion

    Windows normal starten------ läuft weiter hoch laufbalken kommt und Rechner wird erneut gestartet.

    Wer kann mir helfen, ich habe auch keine System CD es hnadelt sich hier um einen Acer Aspire T180

  2. #2
    Don Smeagle
    Karbolmäuschen Avatar von Don Smeagle

    AW: Vista Home Premium startet nicht mehr

    hallo und willkommen im Forum, dejoche

    versuch es mal damit

  3. #3
    dejoche
    Herzlich willkommen

    AW: Vista Home Premium startet nicht mehr

    Werds versuchen

    Danke




    Gruß Jochen

    Zitat Zitat von Don_Smeagle Beitrag anzeigen
    hallo und willkommen im Forum, dejoche

    versuch es mal damit

  4. #4
    Don Smeagle
    Karbolmäuschen Avatar von Don Smeagle

    AW: Vista Home Premium startet nicht mehr

    was hast du denn damit versucht?
    das ist kein VISTA sondern nur eine reparatur-CD die eventuell strat-Probleme reparieren kann
    du solltest also auch die reparaturmöglichkeiten wählen
    oder, noch besser einen Wiederherstellungspunkt suchen und nutzen
    wenn das damit auch nicht geht, würde ich entweder ein Backup neu aufspielen oder komplett neu installieren

  5. #5
    vazquezz
    B.A.f.H. Avatar von vazquezz

    AW: Vista Home Premium startet nicht mehr

    Zitat Zitat von Don_Smeagle Beitrag anzeigen
    was hast du denn damit versucht?
    das ist kein VISTA sondern nur eine reparatur-CD die eventuell strat-Probleme reparieren kann
    du solltest also auch die reparaturmöglichkeiten wählen
    oder, noch besser einen Wiederherstellungspunkt suchen und nutzen
    wenn das damit auch nicht geht, würde ich entweder ein Backup neu aufspielen oder komplett neu installieren

    ot:
    Ich denke mal er hat noch nichts versucht, denn er schrieb "werds versuchen"

  6. #6
    Don Smeagle
    Karbolmäuschen Avatar von Don Smeagle

    AW: Vista Home Premium startet nicht mehr

    @vazquezz
    Mann, ich werd echt langsam alt
    wie doff war das denn von mir

    sorry, dejoche, habs falsch gelesen, mein letzter Beitrag wr irgendwie unkonzentriert

  7. #7
    dejoche
    Herzlich willkommen

    AW: Vista Home Premium startet nicht mehr

    Ich bin am downloaden und werde dann die Reparatur versuchen.

    Gruß Jochen

  8. #8
    dejoche
    Herzlich willkommen

    AW: Vista Home Premium startet nicht mehr

    Zitat Zitat von Don_Smeagle Beitrag anzeigen
    @vazquezz
    Mann, ich werd echt langsam alt
    wie doff war das denn von mir

    sorry, dejoche, habs falsch gelesen, mein letzter Beitrag wr irgendwie unkonzentriert
    Kein Problem

  9. #9
    vazquezz
    B.A.f.H. Avatar von vazquezz

    AW: Vista Home Premium startet nicht mehr

    ot:
    @Don:


    @dejoche: Mach mal und meld dich. Würd mich interessieren was es gegeben hat. Bei mir hats geholfen

  10. #10
    dejoche
    Herzlich willkommen

    AW: Vista Home Premium startet nicht mehr

    Super Vielen Dank

    Das hat geklappt, Vista hat jetzt die Rep. durchgeführt.

    Gruß Jochen

  11. #11
    vazquezz
    B.A.f.H. Avatar von vazquezz

    AW: Vista Home Premium startet nicht mehr

    Zitat Zitat von dejoche Beitrag anzeigen
    Super Vielen Dank

    Das hat geklappt, Vista hat jetzt die Rep. durchgeführt.

    Gruß Jochen
    Na dann gut aufheben die CD wer weiß wer weiß

  12. #12
    Don Smeagle
    Karbolmäuschen Avatar von Don Smeagle

    AW: Vista Home Premium startet nicht mehr

    na dann is a alles gut
    freu mich das es geklappt hat

  13. #13
    dejoche
    Herzlich willkommen

    AW: Vista Home Premium startet nicht mehr

    Danke nochmals für die Turbohilfe, meine Nichte is Happy.

Ähnliche Themen

  1. Multimedia: Media Center unter Home Premium 32bit startet nicht mehr
    Von MasterChief* im Forum Windows Vista allgemein
    Antworten: 15
    Letzter Beitrag: 23.03.2010, 10:31
  2. kann Vista Home Premium nicht wieder aktivieren
    Von Orakel im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 12.10.2008, 14:51
  3. 4 GB RAM werden von Vista Home Premium 32 Bit nicht richtig erkannt.
    Von DJTooL im Forum Windows Vista allgemein
    Antworten: 20
    Letzter Beitrag: 16.07.2008, 14:43
  4. Vista startet plötzlich nicht mehr
    Von sprinter im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 28.01.2008, 20:58
  5. [gelöst] Laptop mit Vista Home Premium fährt nicht mehr hoch
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 31.10.2007, 14:10

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160