Ergebnis 1 bis 3 von 3
Thema: Fehler bei der Installation des Service Pack 1 Seit längerer Zeit funktioniert der automatische Updatedienst von Vista Updates nicht mehr. Speziell bei den Updates: KB950127 und KB2538243. Ich ...
  1. #1
    harryman
    Herzlich willkommen

    Fehler bei der Installation des Service Pack 1

    Seit längerer Zeit funktioniert der automatische Updatedienst von Vista Updates nicht mehr. Speziell bei den Updates: KB950127 und KB2538243. Ich habe das einfach ignoriert, da mir auch die Microsoft-Seite keine entsprechende Lösung anbot. Nur muss ich auf Windows 7 upgraden. Das setzt voraus, dass das SP 1 installiert werden muss. Und auch hier verfolgt mich die Fehlermeldung:

    Interner Fehler: 0X800700000B, Code 643.

    Ich habe nach Windows-Tipp das Anti-Virus-Programm deinstalliert usw. Wieder erfolgt die entsprechende Fehlermeldung. Bin mittlerweile verzweifelt und ziemlich sauer, dass es mir nicht gelingt.

    So hoffe ich dringend auf eure Hilfe!! Ich danke im Voraus!

  2. #2
    csmulo
    gehört zum Inventar Avatar von csmulo

    AW: Fehler bei der Installation des Service Packs 1

    Dann mach doch eine Vollinstallation von 7 oder hast du nur eine upgrade CD?
    mfg
    csmulo

  3. #3
    harryman
    Herzlich willkommen

    AW: Fehler bei der Installation des Service Packs 1

    Habe nur eine Upgrade-CD. Außerdem möchte ich meine Einstellungen, Programme etc beibehalten!

    Mfg
    Harryman

Ähnliche Themen

  1. KB2502285 - Stop-Fehler 0x0000007F nach Installation des Service Pack 1
    Von Martin im Forum Windows 7 Updates & Patches
    Antworten: 0
    Letzter Beitrag: 08.03.2011, 18:44
  2. Windows 7: Probleme bei der Installation des Service Pack 1 lösen
    Von prinblac im Forum Windows Anleitungen und FAQ
    Antworten: 0
    Letzter Beitrag: 13.07.2010, 23:39
  3. KB973879 - "Stop 0x0000003E" bei der Installation des Service Pack 2
    Von Martin im Forum Vista Updates & Patches
    Antworten: 0
    Letzter Beitrag: 25.08.2009, 21:05
  4. Probleme bei der Installation des Service Pack 1 lösen
    Von Martin im Forum Windows Anleitungen und FAQ
    Antworten: 0
    Letzter Beitrag: 28.02.2008, 20:35

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163