Ergebnis 1 bis 7 von 7
Thema: Partitionieren.... ...unter vista. Guten Tag. Ich hätte zu diesem Thema eine Frage, vielleicht kennt ja jemand dieses Problem bei Vista. Man ...
  1. #1
    noname01
    kennt sich schon aus

    Partitionieren....

    ...unter vista.
    Guten Tag. Ich hätte zu diesem Thema eine Frage, vielleicht kennt ja jemand dieses Problem bei Vista.
    Man wird ja während der Instalation gefragt wie man seine Festplatte ( meine 400 Gig ) partiionieren möchte.
    Ich vergab für Vista 60000 als Primäres Laufwerk als Festplatte C. Die anderen Teilte ich grösser ein wie das normal so istl
    Mein Problem ist als die Instalation fertig war zeigte mir Vista unter laufwerke mein Cd-Rom an, die Wechseldatenträger und die C: platte mit 58000 Gig was ja auch in Ordnung ist. Aber warum werden mir nicht die restlichen Drei Partitionen anzgezeigt?
    Kennt zufällig jemand dieses Problem?

    Grüsse Noname

  2. #2
    Martin
    Webmaster Avatar von Martin

    AW: Partitionieren....

    Hallo und willkommen
    Du hast die Partitionen eingerichtet, aber wahrscheinlich noch nicht formatiert.
    Gehe mal in Systemsteuerung\System und Wartung und klicke unten auf "Festplattenpartitionen erstellen und formatieren".
    Dort solltest Du jetzt die eingerichteten Partitionen sehen und formatieren können - anschließend sollten sie auch im Explorer auftauchen.

  3. #3
    noname01
    kennt sich schon aus

    Betr.... frage.....

    ...erst einmal danke martin für den Tip. Ich hab den Fehler behoben und es funst alles einwandfrei. Bin mal gespannt wie ich mit Vistra meine erste Radiosendung als Dj fahren werde.

    Grüsse Noname

  4. #4
    Martin
    Webmaster Avatar von Martin

    AW: Partitionieren....

    Hey, ich hoffe doch, wir werden lobend erwähnt, wenn alles klappt .

  5. #5
    noname01
    kennt sich schon aus

    AW: Partitionieren....

    Aber klar, das ist schon geschehen.
    Ich hätte da noch eine Frage, nur weiss ich nich ob das unbedingt was mit Vistas zu tun hat.
    Betrifft Soundkartenbutten. Hab eine On Bord Soundkarte: Realteck AC97Audio.
    Sie läuft einwandfrei, nur ich vermisse den Butten Eigensschaften sprich wo ich Einstellungen vornehmen kann.
    Kennt jemand das Problem vielleicht?

    Bedanke mich schon mal im vorraus.

    Grüsse Noname

  6. #6
    Martin
    Webmaster Avatar von Martin

    AW: Partitionieren....

    Das ist ziemlich gut versteckt:

    Systemsteuerung\Hardware und Sound\Sound

    Oder meintest Du was anderes?

  7. #7
    noname01
    kennt sich schon aus

    AW: Partitionieren....

    Ne, das meinte ich. ich guck mal ob ich klar komme.

    Erst mal danke

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163