Ergebnis 1 bis 3 von 3
Thema: kann Vista Home Premium nicht wieder aktivieren Hallo leute, ich hab mir anfang März eine Vista Home Premium SB Version gekauft. Die aktivierung zu diesem Zeitpunkt hat ...
  1. #1
    Orakel
    Herzlich willkommen

    kann Vista Home Premium nicht wieder aktivieren

    Hallo leute,

    ich hab mir anfang März eine Vista Home Premium SB Version gekauft. Die aktivierung zu diesem Zeitpunkt hat auch völlig fehlerfrei funktioniert.
    leider musste ich mir gestern ein neues Mainboard kaufen. Beim neustarten das PC´s ließ sich Vista natürlich nicht mehr starten, auch nicht im abgesicherten Modus. Also war eine neuinstallation notwendig. Bei der installation habe ich meinen Product-Key eingegeben und alle erhältlichen Updates runtergeladen. So weit so gut.
    Nun steht unter System--->Windows-Aktivierung das ich noch 2Tage habe um die aktivierung durchzuführen.
    Bei der online aktivierung bekomme ich die meldung das mein Key bereits verwendet wird. im automatischen aktivierungssystem per telefon gebe ich dann alle 9 gruppen der ID ein und erhalte die meldung das ich keinen neuen productkey erhalten kann weil meine ID nicht verifiziert werden kann.

    so und wie bekomme ich das teil nun wieder aktiviert ?

  2. #2
    phpphp
    kennt sich schon aus

    AW: kann Vista Home Premium nicht wieder aktivieren

    Ruf einfach das Kundencenter an und schilder denen dein Problem.

    gl^^

  3. #3
    Franz-Pc
    nicht mehr wegzudenken Avatar von Franz-Pc

    AW: kann Vista Home Premium nicht wieder aktivieren

    Ich habe meinenPc vor zwei Wochen auch neu aufgesetzt und wollte ihn auch aktivieren
    dann kam auch die Meldung Serial zu oft verwendet, habe dann beim Kundencenter
    angerufen da gibt es eine kostenlose Nummer , das ganze hat nicht lange gedauert
    und Vista war wieder aktiviert

Ähnliche Themen

  1. Frage: Faxen mit Vista Home Premium
    Von mailleser im Forum Programme und Tools
    Antworten: 6
    Letzter Beitrag: 24.02.2010, 14:43
  2. Antworten: 5
    Letzter Beitrag: 07.03.2008, 14:33
  3. Kein Audiogerät installiert unter Vista Home Premium
    Von Evcheni im Forum Hardware & Treiber
    Antworten: 22
    Letzter Beitrag: 27.09.2007, 00:40
  4. Von Home Premium auf Ultimate updaten
    Von dreammaker im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 05.06.2007, 09:40
  5. Aero Glaseffekt unter Windows Vista Home Basic aktivieren
    Von ralph im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 28.03.2007, 12:04

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162