Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 15 von 33
Danke Übersicht23Danke
Thema: Nach Crash, Problem beim Hochfahren System: Amd athlon 64x2 dual core prozessor 4600+ Speicher 2048 ddr2 ram Hdd 250 gb festplatte Vga nvidia geforce 7600 ...
  1. #1
    Salzluft
    kennt sich schon aus Avatar von Salzluft

    Nach Crash, Problem beim Hochfahren

    System:
    Amd athlon 64x2 dual core prozessor 4600+
    Speicher 2048 ddr2 ram
    Hdd 250 gb festplatte
    Vga nvidia geforce 7600 gt pci-e 256 mb

    Hatte ein Spiel gespielt was den Rechner nicht so strapazieren dürfte ( torchlight 2 )
    Speicherte, wollte weilter spielen, dann crashte der Pc.
    Blauer Hintergrund viele Zahlen.
    Beim normalen Hochfahren dirketer crash, wieder blau.
    Gehe in den Abgesicherten Modus, lese dort in der Problemlösung das es mit dem Treiber für die Graka zusammenhängt.
    Versuche dieses Problem zu beheben. Geht nicht in dem Modus. Normal starten ging auch nicht.

    In einem der Angebote beim Hochfahren konnte ich überprüfen lassen ob die Festplatte einen weg hat, hat sie aber nicht.
    Ich habe dann einfach format c gemacht. Alles geloscht und formatiert.
    Anschließend fuhr der Pc hoch und wieder runter, nahm die cd raus, vielleicht zu früh, denn er war noch nicht 100% fertig.
    Also Cd noch mal rein und noch mal installieren.
    Jetzt bleibt er schwarz, vorher sah es so aus:Nach Crash, Problem beim Hochfahren-20140726_082838.jpg

    Er knattert noch, aberes sieht nicht so aus, als würde er noch mal hell.
    Was kann ich machen? Neustarten ohne cd?
    Er war ja jetzt bei den letzten Installationen fuhr runter und wieder hoch um den Pc einzurichten, dann wurd es dunkel.
    Er fuhr noch mal runter und wieder hoch.
    Komisch finde ich, das ich das "no signal" und die schriften gut lesen kann, aber der Rest echt dürftig aussieht.

    Habe hier noch eine Treiber Cd von der Graka, kann ich die vorab einlegen?

    Ach ja, bitte Schritte laienhaft erklären, sofern och was geht an dem armen Teilchen.
    Gruß Agnes
    HerrAbisZ bedankt sich.

  2. #2
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ

    AW: Nach Crash, Problem beim Hochfahren

    Hallo Agnes!

    Welches Board hast du denn - das fehlt uns noch

    Kommst du noch ins BIOS ? DEL/Entf-Taste drücken ?

  3. #3
    Salzluft
    kennt sich schon aus Avatar von Salzluft

    AW: Nach Crash, Problem beim Hochfahren

    Nach Crash, Problem beim Hochfahren-20140726_085954.jpgHabe asrock pci expressraid 800 gelesen. Hoffe das es das ist was Du meintest
    Ins bios komme ich nicht wirklich. Habe nur das zur Auswahl
    Wobei der abgesicherte modus durch die neuinstallation, die nicht fertig wird, nicht funktioniert, da er nicht normal hochfährt. Ich versuch es mkt dem bios ich mal

  4. #4
    Charleseduard
    gehört zum Inventar

    AW: Nach Crash, Problem beim Hochfahren

    Das waer doch jetzt DIE Gelegenheit,auf Windows 8 umzusteigen, denn Vista erhaelt ja auch schon keinen vollen Support mehr von Microsoft und seine Tage sind gezaehlt.

  5. #5
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ

    AW: Nach Crash, Problem beim Hochfahren

    @Salzluft: Da bist du schon zu spät - einschalten und gleich die DEL/Entf-Taste drücken

    Kannst du den PC Ausschalten und mit einer Taschenlampe hineinleuchten und die Board Bezeichnung ablesen

    Hier ein paar Bilder wo das stehen sollte
    Salzluft bedankt sich.

  6. #6
    Salzluft
    kennt sich schon aus Avatar von Salzluft

    AW: Nach Crash, Problem beim Hochfahren

    Nach Crash, Problem beim Hochfahren-20140726_093746.jpg an der Seite steht noch FSBIGHz DDRII 800
    Direkt jetzt ins Bios kann ich nicht versuchen, da mir der Rechner sagte, ich sollte die Betriebssystemcd einlegen, Sprache auswählen und die Reperatur Option betätigen. Das dauert schon eine ganze Weile ohne das sich etwas tut.

    Aktuell sieht es so aus und es tut sich nicht: Nach Crash, Problem beim Hochfahren-20140726_095206.jpg
    Geändert von Salzluft (26.07.2014 um 09:54 Uhr)
    HerrAbisZ bedankt sich.

  7. #7
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ
    Siehst du am DVD Laufwerk, ob die Lampe immer wieder blinkt ?

    Es kann sein das du die Grafikkarte ausbauen musst um das lesen zu könnenNach Crash, Problem beim Hochfahren-k8a780lm-m-.jpg

    Nur wenn deine Festplatte nicht ordnungsgemäß funktioniert, wird das schwierig.
    Das dauert schon eine ganze Weile ohne das sich etwas tut.
    Zitat Zitat von Salzluft Beitrag anzeigen

    Aktuell sieht es so aus und es tut sich nicht: Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20140726_095206.jpg 
Hits:	136 
Größe:	658,5 KB 
ID:	111498
    Bewegt sich der blaue Balken ?
    Geändert von Ari45 (26.07.2014 um 10:40 Uhr) Grund: Beiträge zusammen gefügt
    Salzluft bedankt sich.

  8. #8
    Salzluft
    kennt sich schon aus Avatar von Salzluft

    AW: Nach Crash, Problem beim Hochfahren

    Oben wo ich die cds immer hineinstecke ist keine Lampe, die sind unten, eine leuchtet immer grün, die andere, wenn der Rechner mal normal läuft, ab und an rot, wenn sich was tut, er installiert oder so.
    Das was ich lesen konnte war: NE6G-VSTA

    Hilft Dir das? Weiter kann ich erst, wenn der mit dem Reparatur-Tool fertig ist und das dauert noch immer an. Ab und an knackt es mal, also so, als würde sich was tun wollen, was aber nicht ist.

    Ergänzung: der blaue Balken geht fleißig von links nach rechts, also dieser kleine, immer wieder, aber sonst passiert bis auf ganz selten mal ein knirschen/knacken, eben als wolle sich was tun, nichts.

    Entschuldigung für die Tippfehler, das Tab muss als Überbrückung helfen, da ist tippen umständlicher.

    Wie lang dauert das denn normalerweise?
    Viel wichtiger für meinen Mann wäre zu wissen, ob der noch mal an's laufen kommt, da es seiner war/ist.

    Davon ab sucht er immer noch mit bekanntem knacken nach Problemen
    Geändert von Salzluft (26.07.2014 um 10:26 Uhr)

  9. #9
    Ponderosa
    Gast

    AW: Nach Crash, Problem beim Hochfahren

    ASRock > ALiveNF6G-VSTA
    Scheint eher an der Grafikkarte zu liegen.
    HerrAbisZ und Jonn bedanken sich.

  10. #10
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ
    @Salzluft: Jetzt lass ihn mal versuchen das zu reparieren. Jetzt sollten wir mal Geduld haben, da du ja bei der Installation abgebrochen hast, macht er viellicht alles neu.

    In einer Stunde schauen wir mal was nun ist.

    Zitat Zitat von Ponderosa Beitrag anzeigen
    ASRock > ALiveNF6G-VSTA
    Scheint eher an der Grafikkarte zu liegen.
    Das hat eh eine Onboard Graka - wenn es nicht hilft alles neu aufsetzen mit ausgebauter Grafikkarte ?
    Geändert von Ari45 (26.07.2014 um 10:50 Uhr) Grund: Beiträge zusammen gefügt

  11. #11
    Ponderosa
    Gast

    AW: Nach Crash, Problem beim Hochfahren

    Ich denke eine on board grafikkarte lässt sich nicht ausbauen?

    Auszug von Wikipedia Integrierter Grafikprozessor ? Wikipedia

    Vergleich mit dedizierten Grafikkarten
    Vorteile

    Geringere Energieaufnahme und daraus resultierende gesteigerte Laufzeit bei Notebooks sowie bessere Umweltverträglichkeit.
    IGPs können meist passiv gekühlt werden, da sie weniger Wärme produzieren.
    Systeme mit IGPs sind billiger, da diese meist keinen eigenen Speicher verwenden und keine eigene Platine benötigen.
    Einsparung von Platz, da die IGPs häufig in der Northbridge des Chipsatz integriert sind.
    Die 2D-Grafikleistung für Office- und ähnliche Anwendungen unterscheidet sich nicht von dedizierten Grafikkarten.

    Nachteile

    Bei Defekt der GPU muss die gesamte Hauptplatine ausgewechselt werden oder eine Grafikkarte mittels Steckkarte (AGP, PCI(e)) angeschlossen werden.
    Integrierte GPUs haben in der Regel keinen eigenen Speicher und nutzen daher den Arbeitsspeicher des Systems mit. Die Größe des so genannten Shared Memory lässt sich meist im BIOS des Rechners einstellen. Dieser Speicher steht dem Anwender dann nicht mehr als Arbeitsspeicher zur Verfügung. Standardwerte sind 8 MiB bis 1,5 GiB, wobei manche Systeme den beanspruchten Grafikspeicher je nach Bedarf dynamisch anpassen können. Außerdem belastet der IGP dauerhaft die Bandbreite des Speicherbus.
    Die 3D-Grafikleistung integrierter GPUs ist üblicherweise eher schwach und reicht nur für Desktop Compositing und Spiele mit geringen Grafik-Anforderungen.
    Jonn bedankt sich.

  12. #12
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ

    AW: Nach Crash, Problem beim Hochfahren

    Zitat Zitat von Salzluft Beitrag anzeigen
    Vga nvidia geforce 7600 gt pci-e 256 mb
    Die war gemeint, sorry.

  13. #13
    Salzluft
    kennt sich schon aus Avatar von Salzluft

    AW: Nach Crash, Problem beim Hochfahren

    Ich meine mich dunkel daran erinnern zu können, das die Onboard Graka damals schon Mukken machte. Ich meine auch, damals hier nachgefragt zu haben.
    Auf jeden Fall habe ich die neue Karte mit einem Extraaufsatz direkt mit dem Monitor verbunden.

    Jetzt weiß ich es wieder.
    Mit der Onboard Karte war es so, das der Bildschirm recht schnell einfror und sich gar nichts mehr tat.
    Als ich die neue einbaute lief alles super bis heute früh.

    Du meinst also, das es bis zu einer Stunde dauern kann?
    Müsste eigentlich noch Schwiegermutter besuchen, hoffe das geht noch zu reparieren.
    Denn eine neue Grafikkarte kostet wieder extra Geld, was ich ungerne ausgeben möchte.

    Kaputt ist die Graka aber nicht oder?
    Denn sonst könnte ich ja gar nichts sehen, nach meinem Verständnis zumindest
    Geändert von Salzluft (26.07.2014 um 10:44 Uhr) Grund: Tippfehler beseitigt

  14. #14
    KnSN
    Side-Channel-Attacker Avatar von KnSN

    AW: Nach Crash, Problem beim Hochfahren

    @Ponderorsa

    HerrAbisZ
    meint die Grafikkarte (Grafikeinheit auf eigener Platine - wortwörtlich.
    Ponderosa bedankt sich.

  15. #15
    Ponderosa
    Gast

    AW: Nach Crash, Problem beim Hochfahren

    @ KnSN danke , habs bemerkt, zwar zu spät aber immerhin.

    @ Salzluft hier kannst du deine Beiträge ansehen. http://www.drwindows.de/search.php?searchid=2620143

    Neue PC kosten ja auch nicht mehr die Welt http://www.one.de/shop/computer-syst...c-128_236.html
    KnSN, Salzluft und Jonn bedanken sich.

Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Frage: [gelöst] Problem beim Windows 7 Hochfahren - classpnp.sys
    Von madris007 im Forum Windows 7 allgemein
    Antworten: 23
    Letzter Beitrag: 05.01.2016, 14:15
  2. Netzwerk/Internet: Problem beim hochfahren/benutzen meines Benutzerkontos
    Von lotti im Forum Windows 7 allgemein
    Antworten: 11
    Letzter Beitrag: 14.07.2013, 14:33
  3. Installation: Nach Virenbefall: Fehler beim Hochfahren
    Von Teddy1985 im Forum Windows 7 allgemein
    Antworten: 7
    Letzter Beitrag: 27.08.2011, 16:53
  4. Frage: PC zusammengebaut - Problem beim Hochfahren
    Von Nesatorix im Forum Hardware & Treiber
    Antworten: 24
    Letzter Beitrag: 31.12.2009, 10:47
  5. Problem beim hochfahren u. Uhr verstellt sich
    Von teufel07 im Forum Probleme mit Patches und Windows Update
    Antworten: 0
    Letzter Beitrag: 31.07.2009, 12:48

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160