Ergebnis 1 bis 6 von 6

Thema: Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

  1. #1
    rammy1988
    Herzlich willkommen Avatar von rammy1988

    Frage Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

    Hi Leutz,

    Ich habe Windows Vista Ultimate 32-bit. Seitdem ich das Service Pack 1 installiert habe, zeigt das Begrüßungscenter mir an, das ich 16 GB Arbeitsspeicher habe, obwohl nur 2 GB Speicher verbaut sind. Kennt vielleicht jemand das Problem und kennt eine Lösung, wäre nett.

    Gruß
    Rammy1988
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -posten.jpg  
    Geändert von rammy1988 (28.01.2009 um 19:52 Uhr)

  2.   Anzeige

     
  3. #2
    Roberto
    gehört zum Inventar Avatar von Roberto

    AW: Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

    Poste mal einen Screenshot davon hier als Anhang.

  4. #3
    PoooMukkel
    gehört zum Inventar Avatar von PoooMukkel

    AW: Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

    16 GB werden angezeigt, obwohl nur 2 GB drin sind? Das hab ich noch nirgends gelesen...

  5. #4
    prinblac
    Moderator Avatar von prinblac

    AW: Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

    ot:

    na so was, nenne ich mal ein anständiges Vista 32-Bit...
    ...den konnte ich mir nicht verkneifen
    sollte man mal den Leistungsindex Verbissenen senden... da muss erst mal einer mithalten
    Gruss & zum Tread leider auch keine Idee, Lou

  6. #5
    Franz
    Moderator Avatar von Franz

    AW: Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

    16 GB werden angezeigt, obwohl nur 2 GB drin sind?
    Das hab ich noch nirgends gelesen
    ot:
    Sch'sag's ja: Tuningprogramme...

  7. #6
    acrobyte
    >> ACROBYTE <<

    AW: Begrüßungscenter: 16 GB statt 2 GB Arbeitsspeicher?

    Ich kann ähnliches berichten... Meine beiden identisch aufgebauten Systeme zeigen in der System-Info sogar 18 GB statt 2 GB an... Das Mainboard ist ein DFI INFINITY P965-S und der Speicher ist 2 x 1 GB von GEIL... Das Phänomen tritt sowohl unter WIN VISTA als auch WIN 7 egal ob mit oder ohne Service Pack auf... Auch ich habe nur 32-BIT getestet...

Ähnliche Themen

  1. System: Zubehör etc. in Englisch statt Deutsch
    Von Silverdragon im Forum Windows Vista allgemein
    Antworten: 13
    Letzter Beitrag: 01.03.2009, 18:15
  2. Frage: Begrüßungscenter?!?!
    Von Turbosoeckchen im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 30.11.2008, 13:05
  3. Netzwerk/Internet: Lokales statt servergespeichertes Profil
    Von Mausrad im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 06.11.2008, 12:25
  4. Netzwerk/Internet: Verbindungsqualität: 8000kbit statt 16000?
    Von Shinowak im Forum Windows Vista allgemein
    Antworten: 22
    Letzter Beitrag: 30.10.2008, 15:28
  5. XP statt Vista
    Von Borderingo im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 21.06.2008, 10:50

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •