Suchergebnisse

  1. A

    [gelöst] Windows 10 friert seit 1709 ein

    Hallo miteinander :) Das Problem blieb bisher noch immer weg. Da es nun seit dem 22.12.17 nicht mehr aufgetreten ist, markiere ich den Post hier nun als gelöst. Also, sollte jemand ein ähnliches Problem wie meines haben, vielleicht auch nach dem Update auf Version 1709, versucht doch auch...
  2. A

    [gelöst] Windows 10 friert seit 1709 ein

    Hallo zusammen :) Bisher ist das Problem nicht mehr aufgetreten. Leider ist das noch kein 100%iger Erfolg, da es ja sonst auch nicht zwangsläufig jeden Tag passiert ist, die Spanne ist gerade nur schon größer als sonst. Ich habe mich noch ein bisschen im Internet belesen und habe gefunden...
  3. A

    [gelöst] Windows 10 friert seit 1709 ein

    Das mach ich :)
  4. A

    [gelöst] Windows 10 friert seit 1709 ein

    Die Version des Bios hab ich bereits schon seit relativ langer Zeit. Ich warte nun mal ab ob der Fehler nach dem Überprüfen der Steckverbindungen nochmal auftritt, wenn ja teste ich den Wlan Adapter Treiber. Sollte das auch erfolglos sein, melde ich mich ggf. nochmal hier :)
  5. A

    [gelöst] Windows 10 friert seit 1709 ein

    Also Treiber sind alle auf dem neuesten Stand, sind auch nirgends neuere zu finden. Mir gings grade nur um den Realtek Treiber für den Wlan Adapter. Da hatte ich ja die ganze Zeit den alten, bis Windows VOR dem Update auf 1709 diesen auf die neueste Version geupdated hat. Danach hat mein Wlan...
  6. A

    [gelöst] Windows 10 friert seit 1709 ein

    @harkai: Der PC ist über die Zeit hin selbst zusammengebaut bzw. immer Stück für Stück erneuert. Also Garantie maximal auf einzelne Bauteile, nicht auf das ganze System. Temperaturen sind okay, die Lüfter auch nicht dreckig oder defekt. Da das Einfrieren auch manchmal direkt nach Systemstart...
  7. A

    [gelöst] Windows 10 friert seit 1709 ein

    Hallo zusammen, wie der Titel schon sagt, friert mir seit dem Update auf die Windows 10 Version 1709 der PC in sehr unregelmäßigen Abständen ein. Dabei ist es völlig egal was ich gerade mache - oder ob ich überhaupt irgendwas mache, denn manchmal passiert das sogar direkt nach dem PC Start...
  8. A

    [gelöst] Creators Update - Wlan Problem

    So, da melde ich mich nochmal. Der Tipp von katarakt scheint funktioniert zu haben, seit vielen Tagen testen trat das Problem nicht mehr auf! Vielen Dank an alle für eure Hilfe!
  9. A

    [gelöst] Creators Update - Wlan Problem

    Vielen Dank für den Tipp katarakt! Werde ich morgen bzw. später sofort testen und mich melden sobald ich mehr weiß.
  10. A

    [gelöst] Creators Update - Wlan Problem

    Hallo zusammen, hat niemand mehr eine Idee? Ich kann inzwischen zumindest sagen, dass es am Wlan Adapter selbst nicht liegen kann. Ich habe mir testweise eine neuen, anderen gekauft und auch da tritt besagtes Problem auf. Hilft das vielleicht für weitere Lösungsansätze weiter? LG
  11. A

    [gelöst] Creators Update - Wlan Problem

    @PeteM92: Ich bin mir garnicht so sicher welche Version ich vorher hatte, da ich aber das Creators Update noch nicht hatte und noch eine 1607 Version hatte und immer alle Updates brav installiert hab, geh ich davon aus das ich davor 14393.1198 hatte. Hier sind die Treiber von meinem Adapter zu...
  12. A

    [gelöst] Creators Update - Wlan Problem

    Hi Dr. Cortana, Bluetooth hab ich immer aus und die Version 15063.296 ist genau die, die ich habe und genau seit dieser Version das Problem. @tomto-07: Ich glaub du hast das ein bisschen falsch verstanden oder ich mich nicht gut ausgedrückt, sorry. Das Internet wird schon sehr langsam, nur...
  13. A

    [gelöst] Creators Update - Wlan Problem

    Oh, dann war das wahrscheinlich wirklich aus versehen, hab das wieder rückgängig gemacht. Hab auch den PC komplett vom Strom genommen, hat leider auch nicht geholfen. Vielleicht fällt ja jemandem noch etwas ein, aber vielen Dank für deine Hilfe tomto-07!
  14. A

    [gelöst] Creators Update - Wlan Problem

    Ja das klingt plausibel. Leider hats aber nichts gebracht, das Problem besteht weiterhin. Im Rechner ist keine SSD verbaut. Auch der Name meines PCs ist im Router nocht der selbe wie immer. EDIT: Ich weiß nicht warum das hier als gelöst markiert ist, ist leider noch nicht gelöst :(
  15. A

    [gelöst] Creators Update - Wlan Problem

    Hi tomto-07, Den Neustart hab ich gemacht und werde testen, danke. Das Problem besteht schon seit ca. 2 Wochen und der Router wurde schon mehrmals vom Strom getrennt, also vermute ich jetzt mal, dass es daran nicht liegen kann? Vielleicht auch noch erwähnenswert, dass das Problem sowohl beim...
  16. A

    [gelöst] Creators Update - Wlan Problem

    Hallo zusammen, ich hab da seit dem Creators Update ein ziemlich nerviges Problem mit meinem Wlan. Und zwar funktioniert es erst einwandfrei, bis es irgendwann von jetzt auf gleich total langsam wird. Interessant dabei ist, dass man in dem Moment keine schlechtere Verbindungsqualität und auch...
  17. A

    PC friert in unregelmäßigen Abständen ein

    Ok alles klar, ich versuche mein Glück wo anders und hoffe das mir da jemand helfen kann/will... Ihr könnt das Thema hier einstampfen, aber bitte nicht als gelöst, denn das ist es nicht.
  18. A

    PC friert in unregelmäßigen Abständen ein

    Ich schreib jetzt trotzdem nochmal, auch wenn ich denke es hat niemand mehr einen Rat... Netzteil getauscht, wieder eingefroren, allerdings konnte ich diesmal feststellen, das lediglich das Bild, die Maus und Tastatur einfrieren. Der PC an sich scheint ganz normal weiterzulaufen, denn ich war...
  19. A

    PC friert in unregelmäßigen Abständen ein

    Speicher von 1866 auf 1600 stellen hat auch nichts genützt, hatte ich aber auch nicht erwartet... Habe nun wieder mal ein Teil getauscht, das einzige, dass ich noch nicht versucht hab - Das Netzteil... Nun abwarten ob es hilft, ich bin ja noch sehr skeptisch..
  20. A

    PC friert in unregelmäßigen Abständen ein

    Neuen Speicher testweise eingebaut - selbes Spiel... Ich weiß nicht mehr weiter... Gibts denn nicht noch Ideen woran das liegen könnte?... Habe den Speicher nun testweise von 1866 auf 1600 gestellt, aber das kanns ja eigentlich auch nicht sein...
Oben