Anzeige

Am Puls von Microsoft

Anzeige

[gelöst] Bluescreen - STOP 0x00000124 (inkl. Screenshot)

Terael

bekommt Übersicht
Seit neusten erhalte ich bei meinem Rechner nach einiger Laufzeit ein Bluescreen. Hasrdware wurde zwischenzeitlich nicht gewechselt, den Speicher habe ich mittels Memtest86 (o.ä.) ohne Fehler getestet.

Die Temperatur der CPU liegt auch eigentlich im angemessenen Bereich, derzeit bei 51°-57°

Ich hab einen Intel(R) Core(TM)2 CPU 6400 @ 2.13GHz Prozessor, der in einem ASUS P5NSLI Mainboard steckt. Und 2 GB RAM.

Hier mal ein Teil des Bluescreens:
http://img80.imageshack.us/img80/5877/dsc00013sx3.jpg

Hoffe ich habe alle Angaben, die Ihr braucht.
 
Anzeige

Peter

Karbolmäuschen
Teammitglied
HAllo und willkommen Terael:)
interessant wäre geraden die ersten Zeilen im Bluescreen, wäre klasse wenn du die auch noch posten könntest
 

Shadow1988

gehört zum Inventar
Hallo Terael :)

Habe mal nach dem Stopcode gegooglet. Hast du Speedstep, C1E Halt od. EIST im Bios eingeschaltet? (Ist die Stromspartechnologie von Intel und könnte so heißen. Jedes Mainboard hat andere Namen dafür.) Schalte diese Funktion mal testweise aus und Probiere es nochmal. :)

ot:
Don_Smeagle du Fuchs ;)
 

Terael

bekommt Übersicht
Hab mal im BIOS geschaut.
Speedstep, C1E bzw. EIST ist DISABLED.
War es aber auch schon.
Hab nochmal alles auf DEFAULT gesetzt und nach geschaut. immer noch Disabled.
 

Shadow1988

gehört zum Inventar
Sehe gerade: "...uncorrectable hardware error" Hm... nicht korrigierbare Hardwarefehler hört sich nicht gut an. Schaue gerad mal nach. Gibt gleich ein Edit. :)

Edit: Könnten auch fehlerhafte od. nicht unterstützte Treiber sein. Sind die aktuellsten drauf?
 

Terael

bekommt Übersicht
Eigentlich sollten alle Treiber aktuell sein... werd mich aber noch mal dran setzen und das ganze prüfen und die Treiber aktualisieren! ;)
 

Peter

Karbolmäuschen
Teammitglied
@terael
THX das du den kompletten Screen geschickt hast
pflichte da shadow bei, habe aber auch noch ein detail mehr gefunden
der fehler tritt öfter auf im zusammen hang mit nvidia-graKas
 

Terael

bekommt Übersicht
So, bisher läuft mein Rechner. Seit gestern durchgehend.
Bin gespannt, ob das so bleibt oder ob der Fehler noch mal auftritt.
Lasse ihn aus Testgründen einfach noch etwas laufen und werde ihn heute Abend auch nochmal etwas fordern. Leider lässt sich der Fehler nicht so einfach reproduzieren.

Eure Tipps waren dann wohl Gold wert, denn der Fehler könnte ein Beta Treiber für meine Nvidia Geforce 8800 GTS gewesen sein, diesen habe ich nun gegen einen WHQL zertifizierten Treiber ersetzt.

Tausend Dank erstmal... in der Hoffnung, dass das der Fehler war.
 

Peter

Karbolmäuschen
Teammitglied
schön das wir helfen konnten
 
Anzeige
Oben