bootrec /Fixboot - Zugriff verweigert

WinDummy1101

bekommt Übersicht
Hi,
ist alles so eingestellt wie befragt.
Leider startet das System immer noch nicht. :(

VG đŸ˜·



Hallo,
ich hab alles soweit im BIOS eingestellt, leider ohne Erfolg. :(


Bios mal auf Erweitert > Sata-Konfiguration> Sata-Modusauswahl = AHCI ? ja
dann bei Boot >
Schnelles Boot = Deaktiviert ? ja
Einrichtungsmodus = EZ-Modus ? ja
CSM (Compatibility Support Module) > BootgerÀtekontrolle = UEFI und Legacy OpROM ? ja
Von externen DatentrÀger booten = Both, Legacy OpROM first ? ja
CSM starten = Enabled ? ja
Secure Boot > Art des Betriebssystems = Windows UEFI Modus ? ja

Viele GrĂŒĂŸe đŸ˜·
 
Zuletzt bearbeitet von einem Moderator:
Anzeige

hansjorg71

gehört zum Inventar
Hallo, OK !
dann zum Schluss zur Kontrolle noch ein Bild :
diskpart:
sel disk 0
list part
sel part # (# = System-Reserviert 100MB )
detail part
sel part # (# = System-Partition 76GB )
detail part

davon ein Bild !
Gruß đŸ˜·
 

WinDummy1101

bekommt Übersicht
Hallo,

erstmal vielen Dank fĂŒr Deinen Einsatz! :)
Anbei das nÀchste Foto.

Viele GrĂŒĂŸe đŸ˜·
 

AnhÀnge

  • K1024_20210111_173427.JPG
    K1024_20210111_173427.JPG
    101,2 KB · Aufrufe: 28

hansjorg71

gehört zum Inventar
Hallo, alles schaut einfach Perfekt aus , habe fast keine Ideen mehr , wenn im System Wiederherstellungspunkte erstellen wurden könntest du versuchen :
boote mit dem Win 10 Stick > Erweiterte Optionen > System wiederherstellen > werden Punkte gefunden ? dort einen Punkt wĂ€hlen der Zeitlicht etwas zurĂŒckliegt !

Gruß đŸ˜·
 

hansjorg71

gehört zum Inventar
Hallo, habe mir mal diese Software HFS+ auf mein Win 10 installiert , lÀuft problemlos ! ;)

hast du diesen Hinweis "Schnellstart" deaktivieren vorher ausgefĂŒhrt ?

Gruß đŸ˜·

hfs+ windows.JPG
 

hansjorg71

gehört zum Inventar
Hallo, Ja, da bleibt dir eigentlich keine andere Option ! ;)
das Booten vom System ist erfolgreich aber das System ist beschÀdigt !
Hast du noch wichtige Daten dann
mit einem Linux ( von Stick oder DVD starten ) deine Daten zu sichern und danach Neuinstallation und dort löscht du alle Partitionen und einfach auf Weiter !
hast du das was in # 24 steht (Wiederherstellungspunkte) probiert ?

Gruß đŸ˜·
Ps. kan dir nur empfehlen den "Schnellstart" bei jedem System sofort zu deaktivieren !
 

WinDummy1101

bekommt Übersicht
Hallo,
#24 funktioniert bei mir nicht, es werden keine Punkte gefunden.
Ich habe mir schon eine zweite SSD geholt und werde das BS neu installieren.
"Schnellstart" ist aus! ;)

Viele GrĂŒĂŸe
 

WinDummy1101

bekommt Übersicht
Hallo,
so Rechner lÀuft wieder.
Lokalen User kopiert und Daten von der "alten" SSD auf die neue Kopiert. Alles da! :)
Vielen Dank fĂŒr eure UnterstĂŒtzung
Beste GrĂŒĂŸe und bleibt gesund... đŸ˜·
 
Oben