Anzeige

Am Puls von Microsoft

Anzeige

[gelöst] Probleme mit Fritz!Box und Service Pack 1 für Windows 7?

Eagle

kennt sich schon aus
Ich wollte hiermit alle Besitzer eines FRITZ-BOX Router darauf aufmerksam
machen, dass nach dem intallieren von Windows 7 Service Pack 1
sehr heftige Probleme enstehen können!!!!!!

Vielen Dank der Aufmerksamkeit.:eek:
 
Anzeige

Nelson

gehört zum Inventar
AW: Never change a running System? Welcher Update-Typ sind sie? - Umfrage und Gewinns

@Eagle, woher hast Du denn diese Weisheit, und was soll da passieren?
 

Eagle

kennt sich schon aus
Ja Ich möchte das nicht als Weisheit hinstellen @ Luzifer, aber es mir halt passiert!!!!
Das Internet war nach der Installation weg, eben darum!

Nun, Luzifer sei doch froh dass es bei dir NICHT passiert ist!

Hier in Luxemburger ticken die Provider anders, und das Problem wird ja auch
inzwischen bei DELL bestätigt!
MfG
 
Zuletzt bearbeitet von einem Moderator:

Dose

gehört zum Inventar
AW: Probleme mit Fritz!Box und Service Pack 1 für Windows 7?

Das Internet war nach der Installation weg, eben darum!

Dann ist es womöglich ein Treiberproblem (WLAN/Netzwerkkarte).
Die Fritzboxen laufen eigenständig (unabhängig) von Windows oder anderen Betriebssystemen; sie stellen praktisch einen eigenen kleinen Computer für sich dar (Hardware & Software).

Hast du das Problem inzwischen lösen können?
 

Eagle

kennt sich schon aus
AW: Probleme mit Fritz!Box und Service Pack 1 für Windows 7?

Ja das Problem ist gelöst, da das Service Pack 1 über automatisches
Update gestern nur Teile (93mb) installiert hat, war wohl mein System!

Danke der Nachfrage:)
 
Anzeige
Oben