Anzeige

Am Puls von Microsoft

Anzeige

dub2000

Herzlich willkommen
Hallo liebe Community
Ich brauche eure Hilfe! Ich habe das Vista Service Pack 2 installiert und seit dem stürzt mein Laptop unspezifisch im laufendem Betrieb ab - es erscheint ein Bluescreen:


Die Fehlermeldung: IRQL_Not_Less_Or_Equal
siehe Anhang:

Ich habe leider keine Ahnung, was ich da machen kann.. Ich bin über jede Hilfe dankbar (PN, Forum, MSN). Vielen Dank schonmal im Vorraus für alle Antworten!


Die DUMP-Datei (mit "Debugging Tools for Windows" erstellt)
Microsoft (R) Windows Debugger Version 6.4.0007.2
Copyright (c) Microsoft Corporation. All rights reserved.

Loading Dump File [C:\Windows\Minidump\Mini060209-01.dmp]
Mini Kernel Dump File: Only registers and stack trace are available

Symbol search path is: *** Invalid ***
****************************************************************************
* Symbol loading may be unreliable without a symbol search path. *
* Use .symfix to have the debugger choose a symbol path. *
* After setting your symbol path, use .reload to refresh symbol locations. *
****************************************************************************
Executable search path is:
*********************************************************************
* Symbols can not be loaded because symbol path is not initialized. *
* *
* The Symbol Path can be set by: *
* using the _NT_SYMBOL_PATH environment variable. *
* using the -y <symbol_path> argument when starting the debugger. *
* using .sympath and .sympath+ *
*********************************************************************
Unable to load image \SystemRoot\system32\ntoskrnl.exe, Win32 error 2
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Windows Longhorn Kernel Version 6002 (Service Pack 2) MP (2 procs) Free x86 compatible
Product: WinNt, suite: TerminalServer SingleUserTS Personal
Kernel base = 0x8304c000 PsLoadedModuleList = 0x83159930
Debug session time: Tue Jun 2 18:48:24.822 2009 (GMT+2)
System Uptime: 0 days 2:18:37.300
*********************************************************************
* Symbols can not be loaded because symbol path is not initialized. *
* *
* The Symbol Path can be set by: *
* using the _NT_SYMBOL_PATH environment variable. *
* using the -y <symbol_path> argument when starting the debugger. *
* using .sympath and .sympath+ *
*********************************************************************
Unable to load image \SystemRoot\system32\ntoskrnl.exe, Win32 error 2
*** WARNING: Unable to verify timestamp for ntoskrnl.exe
*** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
Loading Kernel Symbols
..............................................................................................................................................................
Loading unloaded module list
........
Loading User Symbols
*******************************************************************************
* *
* Bugcheck Analysis *
* *
*******************************************************************************

Use !analyze -v to get detailed debugging information.

BugCheck A, {0, 1b, 0, 830a0967}

***** Kernel symbols are WRONG. Please fix symbols to do analysis.

Unable to load image \SystemRoot\system32\drivers\sbtis.sys, Win32 error 2
*** WARNING: Unable to verify timestamp for sbtis.sys
*** ERROR: Module load completed but symbols could not be loaded for sbtis.sys
*************************************************************************
*** ***
*** ***
*** Your debugger is not using the correct symbols ***
*** ***
*** In order for this command to work properly, your symbol path ***
*** must point to .pdb files that have full type information. ***
*** ***
*** Certain .pdb files (such as the public OS symbols) do not ***
*** contain the required information. Contact the group that ***
*** provided you with these symbols if you need this command to ***
*** work. ***
*** ***
*** Type referenced: nt!_KPRCB ***
*** ***
*************************************************************************
*************************************************************************
*** ***
*** ***
*** Your debugger is not using the correct symbols ***
*** ***
*** In order for this command to work properly, your symbol path ***
*** must point to .pdb files that have full type information. ***
*** ***
*** Certain .pdb files (such as the public OS symbols) do not ***
*** contain the required information. Contact the group that ***
*** provided you with these symbols if you need this command to ***
*** work. ***
*** ***
*** Type referenced: nt!_KPRCB ***
*** ***
*************************************************************************
Unable to load image \SystemRoot\system32\DRIVERS\kl1.sys, Win32 error 2
*** WARNING: Unable to verify timestamp for kl1.sys
*** ERROR: Module load completed but symbols could not be loaded for kl1.sys
Probably caused by : sbtis.sys ( sbtis+8baa )

Followup: MachineOwner
---------
 
Zuletzt bearbeitet von einem Moderator:
Anzeige

Martin

Webmaster
Teammitglied
Du verwendest Sicherheitssoftware von Kaspersky, richtig?
Scheint wohl noch nicht kompatibel mit dem SP2 zu sein.
Schau mal, ob es vielleicht schon ein Update gibt.
 

dub2000

Herzlich willkommen
Du verwendest Sicherheitssoftware von Kaspersky, richtig?
Scheint wohl noch nicht kompatibel mit dem SP2 zu sein.
Schau mal, ob es vielleicht schon ein Update gibt.

Hallo, ersteinmal vielen Dank für die schnelle Antwort. Ja, ich benutze Kaspersky IS - aber leider gibt es noch keine neue Version (aktuell: 8.0.0.506).
Glaubst du, dass es daran liegt?
 

kuschi72m

gehört zum Inventar
Hallöchen:)

Bei mir gab es auch Probleme nach der SP2 Installation .

Allerdings mit Avira und es gab keinen Bluescreen ,sonden die Meldung das Avira

mit meiner Windows Version inkompatibel sei .(siehe Screen)

Anhang anzeigen 8758

Das ganze hatte sich dann von selbst ,durch das nächste Update von Avira

gelöst .(+ Systemneustart)

...konnte Dein Kaspersky sich Updaten oder hattest Du schon versucht

Kaspersky zu Updaten ?

Vielleicht klappt es ja bei Kaspersky genau so .

Gruß der kuschiAnhang anzeigen 8759
 
Anzeige
Oben