Anzeige

Am Puls von Microsoft

Anzeige

[gelöst] Nach SSD-Einbau startet Windows und fährt wieder herunter

rumfen81

bekommt Übersicht
Hallo,

habe ein Samsung Lepi mit einer Toshiba 500gb Festplatte sata, der Lepi zeigt Festplatten Fehler. Nun habe ich eine Samsung ssd 250 gb gekauft, wenn diese drin ist, kann ich win10 installieren 32 bit aber der Lepi fährt nicht immer hoch. Wenn er hoch fährt dann fährt er ohne Grund einfach runter.

Einer eine Idee? Mainboard defekt??

Danke
 
Anzeige

diet59

gehört zum Inventar
AW: win 7 zeigt Festplatten Fehler

Selbst die Glaskugel streikt da mit dieser Meldung: "Zu wenige Informationen."
 

rumfen81

bekommt Übersicht
AW: win 7 zeigt Festplatten Fehler

Was braucht ihr für infos. IMG-20170104-WA0001.jpg
 

nokiafan

gehört zum Inventar
Was braucht ihr für infos.
Da wir in einem Computerforum sind, können Angaben dazu nicht schaden. ;) Läppi ist sehr dürftig. (Kommt gleich nach, mein rotes Auto springt nicht an.)

Um welchen Fehler geht es eigentlich: Kaputte Festplatte oder warum die SSD nicht läuft?

Das Thema betreffend ist die Festplatte im Eimer.
 
Zuletzt bearbeitet von einem Moderator:

rumfen81

bekommt Übersicht
Samsung SSD 850 EVO 250 GB in Lepi eingebaut

Hallo,

möchte eine Samsung SSD 850 EVO 250 GB in unseren Lepi einbauen.Da die alte folgendes Bild macht(siehe Bild). Wenn ich die Windows 10 DVD ein lege kann ich 2 Festplatten auswählen 1 mal die neue und dei der alten steht reserviert oder so.

Diese wird auch im Bios angezeigt, wo die alte nicht mehr drin steht.
Win 10 kann normal aufgespielt werden, nun kommt das Problem, mal fährt das System komplett hoch und ohne was zu melden auch wieder runter, mal sehe ich nur dsa Win Zeichen. Habe das problem beim 32 und 64 Bit System.

Kann mir einer Helfen? Oder ist da doch mehr defekt?

Danke

PS: Wenn die alte Festplatte wieder drin ist, funktoniert diese bis auf die Fehlermeldung Festplatte defekt (dazu noch sehr lam)
 

Anhänge

  • IMG-20170104-WA0001.jpg
    IMG-20170104-WA0001.jpg
    233,7 KB · Aufrufe: 167

nokiafan

gehört zum Inventar
AW: Samsung SSD 850 EVO 250 GB in Lepi eingebaut

Wenn ich die Windows 10 DVD ein lege kann ich 2 Festplatten auswählen 1 mal die neue und dei der alten steht reserviert oder so.
Fehler!
Wenn du Windows installierst, ist bitte nur eine Festplatte angeklemmt!
Wie sieht es dann aus?

Als weitere Fehler kämen natürlich defekter RAM und Temperaturprobleme in Frage. Diese müßtest du einzeln ermitteln.
 

corvus

gehört zum Inventar
Wenn vor der neuen SSD 1x von der alten Platte gebootet wurd, ist das System verhunzt. Jedenfalls das Neue, vllt beide. Es könnte sogar ein Hybrid-Windows entstehen, das von der neuen SSD bootet und mittenmang auf das alte System wechselt und bald ganz aufört zu funktionieren, wenn dieses Konstrukt upgedatet werden soll.
Die neue SSD an den allerersten Sata- oder M2 Port und die Bootreihenfolge im Bios kontrollieren und später das alte System löschen.
Und das nach dem Klonen, wenn die alte HD drin bleibt. Bei Clean Install die alte Installation schon vorher unschädlich machen, eigene Ordner kann man ja behaltenm

Klassischer Headcrash. Oder Pickup beschädigt durch zuviele Load/Unload Zyklen, das kommt aber im nicht sichtbaren Bereich der Liste, so ne halbe Million Zyklen sollte drin sein, oft machr es aber im Idle alle 8s Klick-Klick, da kommt was zusammen.
 
Zuletzt bearbeitet von einem Moderator:

rumfen81

bekommt Übersicht
@nokiafan,
Habe nur eine Festplatte abgeklemmt, da im Lepi nur eine passt. Warum zeigt er trotzdem 2 an?
Warum funktioniert denn das dann wenn ich im Lepi die alte Platte wieder anschließe?

@corvus,
Kann ich die SSD nicht formatieren, habe immer nur eine Festplatte im Lepi, hat nur ein Anschluss. Und im Windows 10 Installationsmenu steht die Platte mit 232 gb von 232 gb oder so in der Art, dann kann ich da doch von aus gehen das sie leer ist. Oder?
 
Zuletzt bearbeitet von einem Moderator:

DudeLoveMLP

treuer Stammgast
Hallo,

1. Die Hardware des TS ist unter seinem Namen unter "Mein System" abgebildet. Aber zum TS: "Samsung R525" ist eine Modellreihe, wie z. B. "VW GOLF" wovon es verschiedene Modelle gibt. Am Besten gibt man den vollständigen Modellnamen z. B. "Samsung R525-JXXXX" an, so dass man hier gezielt auf Handbücher und Treiber zum Testen eingehen kann. Diese findet man auf dem Typenschild auf der Rückseite.

Ansonsten zum Thema:

Hast du einen anderen Rechner, in dem du die SSD testen kannst?

So bleiben erst mal nur die üblichen Verdächtigen: MemTest x86 für mehrere Stunden, beim ersten Fehler bricht man ab, nimmt bei mehreren Riegeln einen raus und dann nochmal, bis man den kaputten Ram hat.

SSD-Test-Software gibts beim Hersteller, auch da, kompletter Test. Nur, weil Hardware neu erworben wurde, heißt das nicht, dass sie auch ganz ist.

MFG
 
Zuletzt bearbeitet:

Manta1102

Ohne Titel
1. Die Hardware des TS ist unter seinem Namen unter "Mein System" abgebildet. Aber zum TS: "Samsung R525" ist eine Modellreihe, wie z. B. "VW GOLF" wovon es verschiedene Modelle gibt. Am Besten gibt man den vollständigen Modellnamen z. B. "Samsung R52JXXXX" an
Genau darum habe ich ja danach gefragt. Das R525 unter Mein System hatte ich auch gesehen.
 

rumfen81

bekommt Übersicht
Habe ich geändert. SORRY

So konnte heute Win10 32 bit ohne Probleme installieren. Nach der Installation fuhr er auch normal hoch und dann ohne ankündung wieder runter.

1 Ram rausgenommen ind Kaspersky installiert fuhr nach 10 Min runter, un der Installation habe ich mich ein USB Stick abgemeldet und rausgezogen.

Den Ram in den anderen Slot gebaut und wieder versucht Kaspersky zu installieren, 1 lädt er schneller runter, hat die Installation beendet fuhr aber nach 8 Min runter.

2 Ram eingebaut und Firefox installiert und Office versucht zu installieren dann wieder nach 10 Min absturz.

Ram in den anderen slot gebaut, Office installiert das hat noch funktioniert nach 12 Min fuhr er wieder runter.

Beide Ram drin und das System fährt nach USB Stick auf Viren kontrollieren und Drucker installieren wieder nach 8 Min runter.

Mache Sachen eingestellt und fuhr wieder nach 12 Min runter, versucht direkt wieder einzuschalten, fuhr direkt wieder runter.

System nur hoch gefahren nach 12 Min alles Okay. Radio über Eage angestellt und läuft auch nach 12 Minuten. Mal schauen wie lange.


Hoffe das es an Infos reicht.

Danke
 
Zuletzt bearbeitet von einem Moderator:

Holunder1957

gehört zum Inventar
Zu den 2 Festplatten. Kann es sein, das es System- reserviert heißt und ca. 500 MB groß ist? Diese wird von Windows angelegt und gehört zur SSD.
 

DudeLoveMLP

treuer Stammgast
Hi rumfen81,

was auch immer du da oben mit der Bastelorgie vor hattest: Bringt uns nichts. Wir wissen, dass Windows nach 10 Minuten abschmiert, aber nicht warum. Wenn du den Arbeitsspeicher testen möchtest, dann auch bitte korrekt, ohne andere Einflüsse von X Programmen:

Memtestx86: Memtest86+ - Advanced Memory Diagnostic Tool

Du verwendest die fertige Iso, 2. Download (.zip), entpackst, bringst (brennst) es auf eine CD, oder einen USB-Stick (mit Rufus z. B. für USB) und bootest dann davon. Anleitung zur Nutzung im vorherigen Post.

Ich erwähne das Programm nicht ohne Grund. Das ganze läuft unabhängig vom Betriebssystem.

Aber wenn wir schon Abstürze haben: Gibt denn die Windows Ereignisanzeige etwas her? Gibt es unter "C:\Windows\Minidump" Dateien? Wenn ja, dann zip da mal die neuesten 3 bis 4 zusammen und häng das hier an.

MFG
 

rumfen81

bekommt Übersicht
Aber wenn wir schon Abstürze haben: Gibt denn die Windows Ereignisanzeige etwas her? Gibt es unter "C:\Windows\Minidump" Dateien? Wenn ja, dann zip da mal die neuesten 3 bis 4 zusammen und häng das hier an.

Habe den Ordner nicht im System gefunden.

zu dem Downloadlink habe es runtergeladen und auf CD gebrannt. Lepi fährt normal hoch, was mache ich falsch. Zur Zeit läuft Win10, trotzdem möchte ich den Test gern machen.
 

ttoelle66

Moderator a.D.
@rumfen81,

um von einer CD/DVD zu booten, ich nehme MEM-Test an, muss eben von dem DVD-Laufwerk (Brenner) gebootet | gestartet werden. Hierzu ist es immer von Vorteil wenn du die Bedienungsanleitung Deines Notebooks beachtest. Es gibt um die Bootreihenfolge zu ändern zwei Möglichkeiten. 1. Bootreihenfolge im BIOS ändern, diese Änderung sollte jedoch nach dem Vorgang zurückgestellt werden. 2. Aufruf des Boot-Menüs https://www.ionas.com/wissen/tastenkombinationen-bios-bootmenue-recovery-partition/ in Deinem Fall also bei SAMSUNG F10-Taste zum Aufruf drücken - Dein DVD Laufwerk auswählen. Diese Auswahl mit F10 ist nur beim Starten des Notebooks möglich.
 

DudeLoveMLP

treuer Stammgast
Hallo,

Dass der Rechner nicht von CD/DVD kann mehrere Ursachen haben.

Wie hast du das denn gebrannt? Einfach nur die .iso Datei auf die CD selbst zu schieben bringt nichts. Das muss man schon als Image brennen.

Ansonsten schaust du im Bios, dass zuerst vom CD/DVD-Laufwerk bootest. Manchmal gibts sowas als Testenshortcut beim Booten, dazu schaust du im Handbuch nach.

Ansonsten Mit den Miniddumps: Die werden angelegt, wenn Windows wegen einem schwerwiegenden Fehler mit nem Bluescreen seinen Dienst quittiert. Das muss man aber aktivieren:
Du drückst Windows + R.
Tippe "sysdm.cpl"ein, Enter.
Du gehst auf "Erweitert" -> "Start und Wiederherstellung".
Einstellungen sollten wie auf dem Bild sein:
minid_3.jpg

Es könnte sein, dass die Funktionn des automatischen Neustarts verhindert, dass du den BlueScreen siehst.
MFG
 

rumfen81

bekommt Übersicht
Danke für die Infos. Ins Bios komme ich mit F2.

So test Durchgeführt und bei beiden Solts und beiden Rams schaltet er zwischen 6 und 11 % ab.
Finde es komisch das der Lepi 2 Stunden ohne Probleme gelaufen hat.
 

ttoelle66

Moderator a.D.
@rumfen81,

ist nicht komisch, RAM-Fehler äußern sich so.
 
Anzeige
Oben