Anzeige

Am Puls von Microsoft

Anzeige

Motherboard PC stürzt beim Start 2-Mal ab

Marek_SWK

Herzlich willkommen
Hallo
ich weiß nicht, was mit meinem PC los ist, aber er stürzt (meistens) beim Boot 2-Mal ab. Das passiert sogar auch wenn ich ins BIOS gehe, dann stürzt es ebenso ab. Könnte mir jemand helfen?
PC specs: CPU Intel Core i5-9400F, GPU Nvidia Geforce GTX 1660 SUPER, 1x 500 GB M.2 SSD, 1x 2TB HDD, 2x 8GB DDR4 RAM
Marek SWK
 
Zuletzt bearbeitet:
Anzeige

Ari45

gehört zum Inventar
Hallo @Marek_SWK, willkommen im Forum! 🙋‍♂️
Geht er aus und muss neu gestartet werden, oder startet er von selbst neu?
Wird irgendeine Meldung auf dem Monitor angezeigt, wenn er abstürzt?
Gibt es eventuell sogar Biep-Töne vom BIOS (UEFI).
Gehe mal ins BIOS (UEFI) und deaktiviere das Bootlogo des Boardherstellers. Dann hast du eventuell die Möglichkeit, Fehlermeldungen des BIOS (UEFI) zu sehen.

Startet er dann normal, wenn er zwei mal abgestürzt ist?

Noch eine Bitte:
welches Motherboard hast du und wie ist die genaue Bezeichnung des Netzteils?
 

rusticarlo

gehört zum Inventar
bitte die komplette Hardware inklusive Netzteil listen

am besten so, wie im folgenden Thread von Mark beschrieben

 

corvus

gehört zum Inventar
Nach zwei Abstürzen käme doch der Recovery-Screen mit den ganzen Optionen und ungewissem Ausgang.
Wenn es nur ein Power Cycle Reset mit Ein-Aus-Ein ist:
Die sind je nach Bios-Einstellungen nach jeder Unterbrechung der Stromzufuhr nötig, aber nicht nach Einschalten aus dem Soft-Off.
 

Marek_SWK

Herzlich willkommen
Hallo,
Das Motherboard ist das "MAG B365M MORTAR (MS-7C67)
Er startet von selbst neu und nach den 2 Abstürzen normal
Es wird keine Meldung auf dem Monitor angezeigt
Es gibt einen kurzen Biep Ton (wie wenn man den Stromzufluss stoppen würde)
Das mit dem deaktivieren des Bootlogos beim Start hat nicht sehr geholfen (da stand, dass der PC plötzlich Ausgeschaltet wurde)
Das mit dem Abgesicherten Modus habe ich zwar nicht ausprobiert, aber ich denke nicht, dass es hilft
und @corvus es wird der Recovery-Screen angezeigt, solange der PC noch nicht Windows komplett gestartet hat (also dass man Dinge machen kann)

Und noch etwas: Ich weiß leider nicht wie man den Namen des Netzteils herausfindet
 

rusticarlo

gehört zum Inventar
wenn du das Netzteil nicht kennst, schau auf deine Rechnung

hast du keine wirst du den Rechner öffnen müssen um die Daten abschreiben, eine andere Möglichkeit gibt es nicht

in #4 hatte ich dich um Daten gebeten, da mußt du nicht schrauben oder suchen
 

Mark O.

gehört zum Inventar
Poste bitte Screenshots (Bildschirmfotos) von CrystalDiskInfo (die portable Version ohne Installation) für die beiden SSDs, ziehe aber das Fenster soweit auf, dass alle Attribute vollständig sichtbar sind, also keine Scrollbalken mehr erscheinen. Erstelle die Screenshots aus Windows und nicht mit einer Kamera vom Bildschirm und nur den Screen von CrystalDiskInfo, mit Alt+Druck erzeugt Windows einen Screenshot des aktiven Fensters in der Zwischenablage oder probiere mal die Tastenkombination: Windows Taste + Shift + S



desweiteren eine Systemübersicht deines laufenden Rechners mittels HWiNFO v7.3.6 in der portablen Version, die du ebenfalls nicht installieren brauchst:

HWINFO v7.3.6 Downloadübersicht

bitte darauf achten das die portable Version Verwendung findet ->rot markiert

Das Ganze möglichst so abbilden, dass wir analog zu meinem angehängten Beispiel eine komplette Systemübersicht als Screenshot erhalten. Vergiss nicht im linken Bereich von HWInfo die RAM, Netzwerk und USB Kategorien wie in meinem angehängten Beispiel komplett aufzuklappen (rot markiert). Das alles funktioniert am einfachsten, wenn man beim Aufrufen von HWInfo nichts weiter anhakt und gleich auf Start klickt...
 

Anhänge

  • HWInfo Download.jpg
    HWInfo Download.jpg
    123,9 KB · Aufrufe: 18
  • HWInfo Uebersicht.jpg
    HWInfo Uebersicht.jpg
    276,3 KB · Aufrufe: 16

Marek_SWK

Herzlich willkommen
Hallo
hier die Fotos von CrystalDiskInfo und HWiNFO
 

Anhänge

  • 1C.PNG
    1C.PNG
    25,2 KB · Aufrufe: 40
  • 2C.PNG
    2C.PNG
    21,4 KB · Aufrufe: 35
  • 3H.PNG
    3H.PNG
    215,6 KB · Aufrufe: 42

Mark O.

gehört zum Inventar
das Bios ist aus 2020 und sollte dringend aktualisiert werden

MSI supportet auf dem MAG B365M MORTAR maximal DDR4-2666 RAM


insofern ist es wenig überraschend, das dein Kingston DDR4-3200 RAM nicht in der Qualitäts Vendor List von MSI steht, er hat also keine getestete Freigabe

in welchem Zustand sich die Laufwerke befinden warten wir mal, da fehlen noch die Screenshots
 

Marek_SWK

Herzlich willkommen
hier die beiden Screenshots
hoffentlich passen die jetzt
 

Anhänge

  • C1.PNG
    C1.PNG
    55,5 KB · Aufrufe: 68
  • C2.PNG
    C2.PNG
    79,2 KB · Aufrufe: 60

Lappo

Mohoin
Deine ST2000 hat in ID1 rund 12.000.000 Fehler.
In ID7 rund 29.000.000 Fehler.

Die Verkabelung scheint in Ordnung zu sein , Keine CRC-Fehler.

Da wäre noch C3 : Rund 12.000.000 Fehler.

Das ist dass was ich Dir so auf die Schnelle sagen kann.

Klemm die Platte mal ab und teste dann was passiert.
 

corvus

gehört zum Inventar
Das Piepen könnte der BIOS "OK" Ton sein, aber auch von der HD kommen.
Manche HDs machen ein piependes oder kreischendes Geräusch, wenn der Strom plötzlich ausfällt, was zum Power Cycle Reset paßt. Andere HDs in der selben Situation klingen kein bißchen anders als beim normalen Runterfahren, der Klick beim Parken der Köpfe am Lautesten.
 

tkmopped

gehört zum Inventar
Die Lesefehlerrate korrespondiert mit der ECC Fehlerkorrektur. Dazu eine ziemlich bedenkliche Kopfpositionierungszeit der Lese-/Schreibköpfe der HDD.
Die Ausschaltungsabbrüche sin wohl den Neustarts geschuldet, werden als solche erkannt.
Du könntest erstmal ein Netzteilreset versuchen oder gleich ein neues Netzteil testen.
Die HDD ist zwar erstmal unkritisch aber ich habe Festplatten, die mit 36000 Stunden bessere Smartwerte zeigen.
Sieht aus wie ein instabiler, nicht mit den Netzteilreserven abgefangener Systemstart. Ob das nur korrodierte Steckerverbindungen sind, kann man aus der Ferne nicht genau spezifizieren. Wenn beim Windowsstart ein Laufwerk nicht rechtzeitig antworten kann, weil die ECC Fehlerkorrektur eben zu langsame Antworten zuläßt, könnte das in einem Timeout enden. Das müßte dann in der Ereignisanzeige zu lesen sein. Ereignis ID von 101 bis ca 103 .

Edit: Die Smartwerte werden kumulativ erfaßt. Das kann also auch schon etwas früher protokolliert worden sein.
 

Mark O.

gehört zum Inventar
@Marek_SWK
ein weiterer intensiverer Scan der Seagate kann nicht schaden, öffne darum wieder die Eingabeaufforderung als Administrator und geb dort den Befehl "chkdsk X: /f /r" (ohne Anführungszeichen) ein und bestätige die Eingabe mit Enter. Das "X" ersetzt du durch den jeweiligen Laufwerksbuchstaben, in deinem Fall also D

sollte das nichts positives bewirken, die Seagate einfach mal testweise abklemmen

alles andere steht in #12
 
Anzeige
Oben