Anzeige

Am Puls von Microsoft

Anzeige

[gelöst] System PC startet ungewollt

Status
Dieses Thema wurde gelöst! Lösung ansehen…

Ulrich54

kennt sich schon aus
Hin und wieder passiert es bei mir, daß sich der PC auf einmal von selbst einschaltet.
Dieses leidige - alte - Problem stört mich.
Den Autostart habe ich kontrolliert. Ebenso die Mauseinstellungen und die Energieoptionen.
Was könnte das sein ?

Grüsse von Ulrich
 
Anzeige

MSFreak

gehört zum Inventar
Hallo und erst einmal herzlich willkommen hier im Forum.
Ohne detaillierte Angabe zu deinem PC ist unsere Hilfe nicht zielführend.
Und wie schaltest du dein PC aus ? Verwendest du vielleicht das Standby oder den Ruhemodus ?
 

Ulrich54

kennt sich schon aus
Hallo MSFreak, wir kennen uns aus dem WIN10 Forum.
Ja, hast natürlich recht. Ich habe mich eben erst hier angemeldet und bin noch nicht dazu gekommen, meine Specs hochzuladen.
Werde ich gleich mal nachholen.
Passieren tut es meißt , wenn der PC im Energiesparmodus ist.

Grüsse von Ulrich
 

Ulrich54

kennt sich schon aus
BIOS ist aktuell, alle Treiber sind von der ASUS Seite - bis auf die der Grafikkarte.
@MSFreak, @Jürgen: Ich hatte in meinem Eingangspost schon erwähnt, daß ich die Mauseinstellungen kontrolliert habe. Natürlich auch " Maus kann Gerät aus dem Energiesparmodus aufwecken " - oder so ähnlich...
@JCR Die Aufgabenplanung könnte ich mal durch gehen - stimmt.
 

Jürgen

Moderator
Teammitglied
Prüfe bitte mal die Aufgabenplanung, ob dort zu diesen Zeiten eine Aufgabe aktiv ist oder wird ;

Dazu in die Eigenschaften der Aufgabe und beim Reiter Trigger nachsehen zu welchen Zeiten was passier und mit deinen Vorkommnissen der Zeit abgleichen
 

rusticarlo

gehört zum Inventar
neben dem Bios sind die eingestellten Energieoptionen von Windows wichtig

dort sollte ausbalanciert bzw. ausgewogen eingestellt sein und der Schnellstart sollte deaktiviert werden


p.s. wenn du schon dein System in die Signatur schreibst, vergiss bitte dein Netzteil nicht
 

Ulrich54

kennt sich schon aus
Also in der Aufgabenplanung habe ich Nichts entdeckt, was mich beunruhigen könnte.

@rusticarlo: Hole ich gleich nach. Daß ich die Energieoptionen gecheckt habe, steht auch in meinem ersten Post.
Der PC läuft mit " ausbalanciert " und ist nicht übertaktet. Schnellstart hatte ich bereits deaktiviert.
 

Jürgen

Moderator
Teammitglied
Oder irgendeine Software im Hintergrund (Autostart) was ständig nach Updates sucht, außer AV -Progarmm,

Haustiere, die mal im PC-Bereich sich aufhalten?
 

MSFreak

gehört zum Inventar
@Ulrich54
was hindert dich daran, den Ruhemodus zu verwenden ? Dann hast du dieses Problem nicht mehr und sparst bei den heutigen Strompreisen noch Stromkosten.
 

Ulrich54

kennt sich schon aus
@MSFreak: Nun ja, das Phänomen sollte auch im Energiesparmodus nicht auftreten. Ruhemodus ist aber eine Option, wenn ich die Ursache nicht finden sollte.
Ich stelle gerade fest, daß meine Maus noch mit dem Windows Treiber läuft. Ich installiere gleich mal den Logitech Treiber. Ob das damit zusammenhängt, weiß ich allerdings nicht.:)

@rusticarlo:

Screenshot 2022-09-19 122553.png
 

rusticarlo

gehört zum Inventar
da würde ich mal die G.Skill Beleuchtungssoftware testweise deinstallieren

diese ganzen RGB Softwares wie ASUS Aura, Gigabyte RGB Fusion, MSI Command Center/Mystic Light, NZXT CAM, etc taugen fast alle nichts und wuseln sich tief ins System, was die Energieoptionen entweder verstellt oder verhindert
 

PeteM92

gehört zum Inventar
Lege doch im Energiesparmodus Deine Maus mal probehalber auf den Rücken - dann sollte die auch keine Signale mehr senden.
 
Status
Dieses Thema wurde gelöst! Lösung ansehen…
Anzeige
Oben