[gelöst] Problem beim Starten von LogiLDA.dll

mostre

Herzlich willkommen
Hallo,
ich habe ein Problem mit Win8:

Immer wenn ich Win8 gebootet habe,erscheint folgendes Fenster:

RunDll
Problem beim Starten von C:\Windows\System32\LogiLDA.dll
Das angegebene Modul wurde nicht gefunden.

Welches Modul ist hier gemeint?
Wenn OK gedrückt wird, verschwindet zwar das Fenster ohne erkennbare Nachwirkungen,doch beim
nächsten Start ist es wieder da u.das nervt.
Ich wäre Euch sehr dankbar,wenn Ihr eine Lösung hättet.
 
Anzeige
G

Gast

Gast
Registry Cleaner machen oft Sachen, die man erst merkt, wenn es zu spät ist :D

Logitech macht auch Probleme in Ausnahmefällen ...
 
Zuletzt bearbeitet von einem Moderator:

mostre

Herzlich willkommen
Ich nehme an,dass es sich um LogiTechs SetPoint 6.35 handelt.Ich hatte es als Update heruntergeladen,aber später deinstalliert.Die Datei wird übriggeblieben sein u.ich brauche sie nur zu löschen.
Ist diese Meinung richtig?
 

yellow

Moderator
Teammitglied
Hallo mostre,
da wird wohl im Autostart von Logitech noch was drinnen sein:)
Mache einen Rechts Klick auf die Taskleiste und wähle im Kontext Menue
"Task-Manager"[Bild 1] aus. Klicke dann auf den Reiter "Autostart"[Bild 2] und
schaue dort nach. Sollte dort nichts sein, klicke dann auf den Reiter Dienste[Bild 3]
und anschließend unten auf "Dienste öffnen", schaue dort nun nach:)
 

Anhänge

  • task.JPG
    task.JPG
    28,3 KB · Aufrufe: 23.055
  • task2.JPG
    task2.JPG
    89,8 KB · Aufrufe: 40.172
  • task3.JPG
    task3.JPG
    379 KB · Aufrufe: 34.342

mostre

Herzlich willkommen
Hallo Yello,
habe Deine Angaben vom 15.4. angewendet u.ERFOLG gehabt!
Ich werde das Thema als gelöst markieren.
Deshalb besten Dank für die Unterstützung.
mostre.
 

Laraan

kennt sich schon aus
danke supie ist gelöscht und auch wech !!! supie :ROFLMAO:
 
Oben