Anzeige

Am Puls von Microsoft

Anzeige

[gelöst] Rechner bleibt beim Windows Logo hängen

Pusteblume

kennt sich schon aus
Hatte leider keinen Erfolg...
 
Anzeige

0815_neu

Sparkylinux Antester
Hatte leider keinen Erfolg...
In anderen Worten eine Reperaturinstallation war nicht möglich bzw. konnte nicht ausgeführt werden. Datenträger ist aber vorhanden oder?
Habe dann "Norton Ghost" eingelegt und erhalte dann die Fehlermeldung
Handelte es sich um eine Rettungs Diskette bzw. CD? Ein abgespeicherte Sicherung evtl. gespeichert auf DVD konnte nicht zurückgespielt werden. Um welche Norton Ghost sprechen wir eigentlich?
 

Pusteblume

kennt sich schon aus
Ich habe die Windows XP CD eingelegt und wie vorgegeben die "Eingabetaste" gedrückt, um Windows XP zu installieren. Seid ca. 15 Min. hängt der Rechner bei der Meldung "953868 MB Festplatte 0, ID=0, BUS=0 (an iastor) wird überprüft....
 

HerrAbisZ

unbequemer Zeitgenosse
Da sollten noch mehrere Schritte dazwischen liegen.

Besteht die Möglichkeit eine Fotostrecke zu bekommen bitte. Danke.
 

HerrAbisZ

unbequemer Zeitgenosse
Dann hast du aber keine Reperaturinstallation gemacht, wie in Post #20 vorgeschlagen.

Wie man sieht, kommst du halt so nicht weiter ?
 

VistExperiment

Ich sehe auch so Alles
Dann hast du aber keine Reperaturinstallation gemacht, wie in Post #20 vorgeschlagen.

.....wozu auch , wenn Windows neu installiert wird ?

habe die Windows XP CD eingelegt und wie vorgegeben die "Eingabetaste" gedrückt, um Windows XP zu installieren.

Allerdings würde ich mich nicht trauen , Win XP auf eine unpartitionierte 1-TB-Platte zu installieren !

hängt der Rechner bei der Meldung "953868 MB Festplatte
......trotzdem viel Erfolg .
 

Pusteblume

kennt sich schon aus
Bevor das mit dem Booten nicht mehr funktionierte, war die Festplatte partitioniert... ich hoffe, dass ist sie jetzt auch noch
 

HerrAbisZ

unbequemer Zeitgenosse
Ich würde ja die Festplatte ausbauen und an einen anderen Rechner zum Prüfen mal hängen.

Wie sieht es mit deinen Möglichkeiten dazu aus ?
 

HerrAbisZ

unbequemer Zeitgenosse
Der muss aber schon mehr als 10 Jahre alt sein, so wie meiner. Der ist 12 Jahre alt fast und hat auch nur IDE/ATA Anschlüsse. Sehr ungewöhnlich.

Es gibt Adapter: USB 2.0 AUF IDE + SATA ADAPTER: ANSCHLUSS VON SATA- UND: Amazon.de: Computer & Zubehör

Stelle deinen Dell bitte im BIOS auf das ursprüngliche "RAID Autodetect / AHCI" ein

Boote mit der DELL XP CD. Da sollte der AHCI Treiber ja drauf sein und braucht nicht auf F6 klicken

Gehe soweit weiter bis die Meldung kommt "Es wird nach vorhanden Installationen gesucht" (oder so ähnlich)

Das sollte dann dieses Bild kommen wie in Post #20 schon geliefert.
08-windows-xp-reparaturinstallation.gif
 

Pusteblume

kennt sich schon aus
Ich BIOS habe ich die Umstellung vorgenommen...

Nachdem ich die CD hab durchlaufen lassen (Kein F6 und auch nicht F2) bekam ich dieses Bild20150217_153533.jpg
 

hansjorg71

gehört zum Inventar
Hallo, ich würde mal Vorschlagen das du dir eine HirensBoot-CD erstellst und mit dieser Booten und mal das Mini XP starten um zu sehen ob der Fehler nicht anderweitig irgendwo im Rechner existiert ! :D
Mit dieser Hirens-CD sind viele Möglichkeiten gegeben das Laufwerk zu testen ! ;)
Hier der Link ! https://copy.com/1ftSjwkqTBahn1QX

Gruß :)
 

Pusteblume

kennt sich schon aus
stimmt :(

Nachdem ich die Eingabetaste gedrückt habe, kommt dieses Bild (wie gestern) und es geht nicht weiter... oder wie lange muß man warten?

20150217_152754.jpg
 
Anzeige
Oben