Anzeige

Am Puls von Microsoft

[gelöst] Rechner fährt nicht mehr hoch - Vista 32

hannover2007

kennt sich schon aus
Moin, ohne Vorwarnung fährt der Rechner nicht mehr hoch. Es helfen weder die Original Vista-CD, noch bootfähige Rettungs-CD`s. Nach dem Einschalten gibt es nur 4 Piep-Töne und dann kommt nichts mehr.
Ein User mit Halbwissen bittet um Hilfe. Auf dem Dach ist schon Feuer! Danke!!!
 
Anzeige

VistExperiment

Ich sehe auch so Alles
Hallo , mach mal den Seitendeckel auf (wenn Desktop-PC , was ich hoffe) ,
zieh die Steckverbindungen (bei ausgeschaltetem PC) ab und
steck sie wieder an (besonders die Festplatte/n ) .
 

Silver Server

gehört zum Inventar
Auf der folgenden Seite sind die piep Töne und ihre Bedeutung ausgelistet.
Danach bedeuten Deine piep Ton folge
1x lang, 3x kurz Video Video-RAM fehlerhaft, Monitorerkennungsprozess fehlerhaft (z.B. Monitorkabel defekt)

Wenn Dein Monitor und das Kabel in Ordnung ist wird Deine Grafikkarte defekt sein?
 

hannover2007

kennt sich schon aus
Huiiiii! Steckverbindungen geprüft. Und die Kiste läuft! Hoffentlich ist es nicht nur eine Ausnahme.
Auf jeden Fall herzlichen Dank für den Tipp!
 

VistExperiment

Ich sehe auch so Alles
Eventl. die Steckkontakte abkratzen (mit Schraubenzieher) , oder/und etwas biegen (max. o,5 mm) .

...............oder das S-ATA-Kabel der Festplatte austauschen .
.....oder anderen S-ATA-Anschluss auf dem Mainboard benutzen .
 

hannover2007

kennt sich schon aus
Abkratzen und biegen klappt noch. Bei den weiteren Aktivitäten wird es mir zu hoch. Ich werde versuchen Unterstützung bei Atelco o.ä. zu finden.
Trotzdem Dank!
 

hannover2007

kennt sich schon aus
Es lag an der Grafikkarte. Getauscht = in Ordnung. Danke für alle Meldungen.
 
Oben