Anzeige

Am Puls von Microsoft

Anzeige

Frage SSTP Dienst kann nicht gestartet werden (NEU)

Besch

kennt sich schon aus
Hallo,

mein SSTP Dienst kann nicht gestartet werden. Ich habe schon einiges gegooglet, aber die richtige Lösung noch nicht gefunden.

Vielleicht weiß noch jemand Rat.

Die ganze Geschichte:

Ich kämpfe mit der Freigabe der Internetverbindung. Mein Ziel: Am Ende will ich die LAN-Internetanbindung meines Laptop per WLAN weiterverteilen (z.B. an mein Smartphone.).

Die Internetfreigabe in den Adaptereinstellungen geht nicht - Fehlermeldung:
Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden.

Die gängige Lösung:
Start -> Alle Programme -> Zubehör -> Eingabeaufforderung (rechte Maustaste als Administrator ausführen)
“netsh winsock reset” eingeben und “Enter-Taste” drücken die Fehlermeldungen könnt ihr ignorieren
“netsh int ip reset” eingeben und “Enter-Taste” drücken
Computer neu starten
hat auch nicht funktioniert.


Ich habe das Thema dank vieler Treats schon soweit eingegrenzt, dass es wohl an den Diensten liegt.

Der Internet-Dienst Gemeinsame_Nutzung_der_Internetverbindung wurde nicht gestartet.
Dienste_Abhänigkeiten_Internetdienst.jpg
Dann habe ich dessen Abhängigkeiten verfolgt:
Dienst_Gemeinsame_Nutzung_der_Internetverbindung.jpg

Über die nicht gestartete RAS-Verbindungsverwaltung bin ich dann zum nicht gestartetet SSTP-Dienst gekommen.
Dienst SSTP.jpg

Lösung erhoffte ich u.a. hier zu finden: [gelöst] SSTP Dienst kann nicht gestartet werden


Aber leider schaut meine Registry anders aus.

Ich habe sie wie beschrieben gesichert - das hat geklappt.
regedit > HKLM\SYSTEM\CurrentControlSet\Services\RasMan\DependOnService dort SSTP löschen (Tapisrv nicht löschen!). PC neu starten.

Ich habe keinen Punkt "HKLM" und finde unter "SySTEM" auch keinen "RASMAN\DependOnService".
Schaut selbst:
Registry.jpg

Unter HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\RasMan habe ich zwar was ähnliches gefunden, aber keinen Eintrag SSTP zum löschen. Und Tapisrv soll man ja nicht löschen!
Registry2.jpg

Und nun? Wer weiß noch Rat?

Danke und liebe Grüße
Besch
 
Anzeige

Besch

kennt sich schon aus
Achso, noch was:

Den zweiten Lösungsansatz des Treats Die RAS-Verbindungsverwaltung kann nicht geladen werden » Tipps » WinTotal.de
In der Registry (Start/Ausführen/regedit)

unter

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\RasMan\PPP\EAP


die beiden Unterschlüssel 25 und 26 per Rechtsklick löschen. Vorher die Unterschlüssel sichern (exportieren).

habe ich auch versucht - leider auch ohne Erfolg.


Auch die Win7-Selbst-Reparatur habe ich schon versucht - erfolglos.

Früher hatte ich die Verbindung erfolgreich mit Connectify am Start, aber seit auch die Lite-Version kostenpflichtig geworden ist (bzw. nach Ablauf einer Testphase den Dienst verweigert) habe ich sie deinstalliert und suche seitdem Alternativen. Leider scheitern alle Programme (Virtual-Router, mHotspot) und die direkte Verbindung am gleichen Problem - soweit ich bis jetzt rausfinden konnte, der Dienst SSTP....



Noch ein Wort zu meinem Smartphone - vielleicht hilft das ja weiter:

Es ist ein Android 4.2.1 - Gerät. Die W-Lan-Verbindung meines Laptops wird auch gefunden und erkannt (=> Der Laptop baut sie also auf). Wenn ich aber versuche, mich damit zu verbinden wird das Paßwort abgefragt - so weit so gut.

Die Verbindungseinstellungen auf dem Smartphone lauten:
  • Proxy-Einstellungen: ohne
  • IP-Einstellungen: DHCP
  • Signalstärke: sehr gut
  • Sicherheit: WPA2 PSK

Aber er hängt sich dann auf mit "IP-Adresse wird abgerufen....", was dann nach etwa einer Minute abbricht.


Jetzt bin ich aber endgültig mit meinem Latein am Ende...

Wer weiß denn noch einen Rat ?

Danke und liebe Grüße
Besch
 
R

Rheinhold

Gast
Da solltest du das Laptop als Access Point einrichten:
Nicht jedes Notebook kann als Access Point eingerichtet werden.
Du brauchst ein neueres Modell mit einem bestimmten Chipsatz und Windows Vista oder Windows 7 / 8.
Einem Intel-Chipsatz, hierbei muss es sich um den Intel Chipsatz Wifi Link 5100 oder 5300 handeln.
Intel My Wifi: So wird das Notebook zum Access Point - CHIP
Sonst geht das nur über einen Router!
 

Besch

kennt sich schon aus
Hallo Robert,

genau das versuche ich ja, scheitert aber an dem "SSTP Dienst kann nicht gestartet werden".
Am Start ist es schon:
HostedNetwork.jpg

Der Access-Point an sich ist ja da, die SSID wird vom Smartphone gefunden, eine IP-Adresse wird angefordert..... und angefordert..... und angefordert..... und angefordert....

Und da hackt es: Das Smartphone bekommt keine IP.

Alle Lösungen, die ich dazu dank "freund google" gefunden habe, sagen, ich muss vorher die Internetverbindung freigeben. Und das klappt sich weil...... siehe oben, am Ende steht "SSTP Dienst kann nicht gestartet werden".

Da schließt sich der Teufelskreis wieder, den ich inzwischen seit 3 oder 4 Monaten zu durchbrechen suche...

Und nu?
 
R

Rheinhold

Gast
Dienste stehen untereinander in Abhängigkeiten.
Schau mal bei dem " SSTP Dienst " nach was da noch laufen muss, damit der startet.
Der steht bei mir auf manuell und wird nur bei Bedarf gestartet:
Und dieser Dienst ( WWAN ) muss gestartet sein, auf Automatisch stellen!
Die Dienste Ras-Verbindungsverwaltung und Telefonie müssen auf Automatisch stehen.
Und das: Die RAS-Verbindungsverwaltung kann nicht geladen werden » Tipps » WinTotal.de
 

Anhänge

  • SSTP Dienst.jpg
    SSTP Dienst.jpg
    250,4 KB · Aufrufe: 267
  • WWWAN Dienst.jpg
    WWWAN Dienst.jpg
    284,1 KB · Aufrufe: 208

Besch

kennt sich schon aus
Hallo Reinhold,

danke für Deinen Input.

Ich habe alles getestet:
Telefonie: automatisch / gestartet
RAS: automatisch / nicht gestartet
WWAN: automatisch / gestartet
und aus Deinem Artikel:
Plug&Play: automatisch / gestartet
RPC: automatisch / gestartet

SSTP hat keine Abhängigkeit / läuft nicht (Grafik dazu siehe oben im Start-Beitrag)
RAS läuft nicht, vermutlich, weil er vom SSTP abhängig ist, der ja nicht läuft (Grafik dazu siehe oben im Start-Beitrag)

Und nu?

Liebe Grüße
Besch
 

Besch

kennt sich schon aus
Hallo Reinhold,

vielen Dank für Deine Antwort.

Hast du das durchgearbeitet: Die RAS-Verbindungsverwaltung kann nicht geladen werden » Tipps » WinTotal.de

--> JA:
Dienst Regedit.jpg
Telefonie stand allerdings noch auf Automatisch, der Rest wie angegeben.

Ich habe die Telefonie jetzt auf Manuell gestellt und den PC neu gestartet.

Leider macht das keinen Unterschied, weil der SSTP Dienst nach wie vor nicht startet:
Dienst SSTP.jpgDienste Abhä.jpg
In dessen Abhängigkeit startet auch der RAS nicht:
Dienst RAS.jpg





Und nun?

Liebe Grüße
Besch
 

Anhänge

  • Dienst RAS.jpg
    Dienst RAS.jpg
    350,1 KB · Aufrufe: 203

Besch

kennt sich schon aus
Hallo Reinhold,

vielen Dank für Deine Antwort.

Hast du das durchgearbeitet: Die RAS-Verbindungsverwaltung kann nicht geladen werden » Tipps » WinTotal.de

--> JA:
Anhang anzeigen 109987
Telefonie stand allerdings noch auf Automatisch, der Rest wie angegeben.

Ich habe die Telefonie jetzt auf Manuell gestellt und den PC neu gestartet.

Leider macht das keinen Unterschied, weil der SSTP Dienst nach wie vor nicht startet:
Anhang anzeigen 109984Anhang anzeigen 109988
In dessen Abhängigkeit startet auch der RAS nicht:
Anhang anzeigen 109986


Und nun?

Liebe Grüße
Besch
 

Besch

kennt sich schon aus
Hi Reinhold,

ich wollte heute das Wochenende nutzen, um Deinen Rat auszuprobieren.

Da ich keine Win7-CD's habe - ALDI-Rechner - habe ich erstmal eine Systemrettungs-CD aus Win7 heraus erstellt (so: http://www.drwindows.de/windows-anl...s-windows-7-systemreparaturdatentraegers.html)

Aber hier wurde keine Setup-Datei erstellt :(
Win7Reperatur2.jpg

Ich habe mir auch die ISO-Datei aus dem Artikel runtergeladen und auf eine DVD gebrannt - gleiches Ergebnis - keine Setup-Dateien dabei, nix, was sich starten lässt.

Was genau muß ich den zu dem Stichwort
Beginnen sie nun mit der Installation. Falls sie Autoplay deaktiviert haben, starten sie die DVD unter Computer/ DVD Laufwerk, Rechtsklick Öffnen, Doppelklick auf die Setup-Datei.
???

Danke und liebe Grüße
Bernhard
 

RobertfH

Foren-Wischmopp
Dann lies dir doch einfach mal diesen Artikel genau durch, besonders die weiterführenden Links am Ende. Da dürfte einiges klarer werden.:)
 

Besch

kennt sich schon aus
Hallo RobertfH,

Dann lies dir doch einfach mal diesen Artikel genau durch, besonders die weiterführenden Links am Ende. Da dürfte einiges klarer werden.

Falls Du diesen meinst - Erstellung eines Windows 7 - Systemreparaturdatenträgers - hab ich gemacht, aber keine Lösung gefunden für

Aber hier wurde keine Setup-Datei erstellt :(
SSTP Dienst kann nicht gestartet werden (NEU)-win7reperatur2.jpg

Ich habe mir auch die ISO-Datei aus dem Artikel runtergeladen und auf eine DVD gebrannt - gleiches Ergebnis - keine Setup-Dateien dabei, nix, was sich starten lässt.

Was genau muß ich den zu dem Stichwort
Beginnen sie nun mit der Installation. Falls sie Autoplay deaktiviert haben, starten sie die DVD unter Computer/ DVD Laufwerk, Rechtsklick Öffnen, Doppelklick auf die Setup-Datei.
???

Falls Du diesen Artikel meinst -Windows 7 Reparaturinstallation: Windows 7 Inplace Upgrade - hab ich auch gelesen, aber auch keine Erkenntnisse gewonnen. Solltest Du das Thema mit der "richtigen DVD" meinen: Ich habe Win 7 Home Premium SP1 und gehe davon aus, dass Win7 auch die korrekte DVD dazu erstellt hat. Ich weiß nicht, wie ich das prüfen kann, aber m.E. beginnt das Problem früher: Mir fehlt die Startdatei auf der DVD. Und das ist doch unabhängig davon ob der Rest dann SP1 enthält oder nicht.


Oder welchen Artikel meinst Du?

Liebe Grüße
Besch
 

Besch

kennt sich schon aus
Hallo zusammen.

ich wollte mal ein Update geben, gelöst ist mein Problem leider nicht, aber verändert hat es sich....


Also ich habe inzwischen das Windows 7 Reparaturinstallation: Windows 7 Inplace Upgrade[/B] ausgeführt -> 1,5 Tage später - das lief ohne Ende, musste ich einige Kleinigkeiten nachjustieren, aber im Großen und ganzen hat es gut gefunzt.

Unter anderem aber habe ich nach der Windows 7 Reparaturinstallation: Windows 7 Inplace Upgrade festgestellt, dass der SSTP jetzt von meiner Firewall geblockt wird. Also diesen und andere Beteiligte dienste freigegeben und jetzt heißt es plötzlich: Das für diesen Dienst angegebene Konto unterscheidet sich von dem für andere Dienste angegebene Konto, die in diesem Prozess ausgeführt werden.
sstp_KontoWeichtAb.jpg

Also habe ich wieder alle Dienste gecheckt und siehe das: Alle laufen auf "Lokaler Rechner" :
sstp_Anmelden.jpg rpc_Netzwerkdienst.jpg ras_Abhängigkeitsdienst.jpg


Kann es an der Hardware liegen?
Kann man irgendwie rausfinden, ob der Fehler daran liegt?

Ich stell Euch mal ein paar Details zusammen (hoffentlich sind das die richtigen...)

Netzwerk - Adapter
Systeminformationsbericht erstellt am: 07/20/14 23:59:58
Systemname: ALDI-LAPTOP
[Adapter]

Element Wert
Name [00000000] WAN Miniport (SSTP)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (SSTP)
Installiert Ja
PNP-Gerätekennung ROOT\MS_SSTPMINIPORT\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 0
Dienstname RasSstp
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\rassstp.sys (6.1.7600.16385, 82,00 KB (83.968 Bytes), 14.07.2009 02:10)

Name [00000001] WAN Miniport (IKEv2)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (IKEv2)
Installiert Ja
PNP-Gerätekennung ROOT\MS_AGILEVPNMINIPORT\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 1
Dienstname RasAgileVpn
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\agilevpn.sys (6.1.7600.16385, 59,00 KB (60.416 Bytes), 14.07.2009 02:10)

Name [00000002] WAN Miniport (L2TP)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (L2TP)
Installiert Ja
PNP-Gerätekennung ROOT\MS_L2TPMINIPORT\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 2
Dienstname Rasl2tp
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\rasl2tp.sys (6.1.7601.17514, 126,50 KB (129.536 Bytes), 21.11.2010 04:24)

Name [00000003] WAN Miniport (PPTP)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (PPTP)
Installiert Ja
PNP-Gerätekennung ROOT\MS_PPTPMINIPORT\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 3
Dienstname PptpMiniport
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\raspptp.sys (6.1.7601.17514, 108,50 KB (111.104 Bytes), 21.11.2010 04:24)

Name [00000004] WAN Miniport (PPPOE)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (PPPOE)
Installiert Ja
PNP-Gerätekennung ROOT\MS_PPPOEMINIPORT\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 4
Dienstname RasPppoe
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\raspppoe.sys (6.1.7600.16385, 90,50 KB (92.672 Bytes), 14.07.2009 02:10)

Name [00000005] WAN Miniport (IPv6)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (IPv6)
Installiert Ja
PNP-Gerätekennung ROOT\MS_NDISWANIPV6\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 5
Dienstname NdisWan
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\ndiswan.sys (6.1.7601.17514, 160,50 KB (164.352 Bytes), 21.11.2010 04:24)

Name [00000006] WAN Miniport (Network Monitor)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (Network Monitor)
Installiert Ja
PNP-Gerätekennung ROOT\MS_NDISWANBH\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 6
Dienstname NdisWan
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\ndiswan.sys (6.1.7601.17514, 160,50 KB (164.352 Bytes), 21.11.2010 04:24)

Name [00000007] Atheros AR8151 PCI-E Gigabit Ethernet Controller (NDIS 6.20)
Adaptertyp Ethernet 802.3
Produkttyp Atheros AR8151 PCI-E Gigabit Ethernet Controller (NDIS 6.20)
Installiert Ja
PNP-Gerätekennung PCI\VEN_1969&DEV_1083&SUBSYS_10E717C0&REV_C0\4&4D80AF1&0&00E3
Letzte Zurücksetzung 20.07.2014 20:11
Index 7
Dienstname L1C
IP-Adresse 109.125.87.207, fe80::6ce2:5aa:2e2b:6d9c, 2001:4c50:100:2:c0bf:b6b2:85a0:f166
IP-Subnetz 255.255.248.0, 64, 128
Standard-IP-Gateway 109.125.80.1, fe80::5675:d0ff:fe47:3c5
DHCP aktiviert Ja
DHCP-Server 195.234.128.43
DHCP-Lease-Gültigkeitsdauer 21.07.2014 04:11
DHCP-Lease-Start 20.07.2014 20:11
MAC-Adresse 00:26:2D:CA:B3:13
Speicheradresse 0xF7900000-0xF793FFFF
E/A-Port 0x0000D000-0x0000D07F
IRQ-Kanal IRQ 19
Treiber c:\windows\system32\drivers\l1c62x64.sys (1.0.0.39, 75,61 KB (77.424 Bytes), 17.10.2011 15:17)

Name [00000008] WAN Miniport (IP)
Adaptertyp Nicht verfügbar
Produkttyp WAN Miniport (IP)
Installiert Ja
PNP-Gerätekennung ROOT\MS_NDISWANIP\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 8
Dienstname NdisWan
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\ndiswan.sys (6.1.7601.17514, 160,50 KB (164.352 Bytes), 21.11.2010 04:24)

Name [00000009] Intel(R) Centrino(R) Wireless-N 1030
Adaptertyp Ethernet 802.3
Produkttyp Intel(R) Centrino(R) Wireless-N 1030
Installiert Ja
PNP-Gerätekennung PCI\VEN_8086&DEV_008A&SUBSYS_53058086&REV_34\4&2928D63A&0&00E1
Letzte Zurücksetzung 20.07.2014 20:11
Index 9
Dienstname NETwNs64
IP-Adresse 192.168.1.5, fe80::9459:1231:bc7:6f8f
IP-Subnetz 255.255.255.0, 64
Standard-IP-Gateway 192.168.1.1
DHCP aktiviert Ja
DHCP-Server 192.168.1.1
DHCP-Lease-Gültigkeitsdauer 21.07.2014 23:50
DHCP-Lease-Start 20.07.2014 23:50
MAC-Adresse AC:72:89:AC:F8:EB
Speicheradresse 0xF7A00000-0xF7AFFFFF
IRQ-Kanal IRQ 4294967292
Treiber c:\windows\system32\drivers\netwsw00.sys (15.7.0.3, 11,00 MB (11.530.992 Bytes), 02.05.2013 15:43)

Name [00000010] RAS Async Adapter
Adaptertyp Nicht verfügbar
Produkttyp RAS Async Adapter
Installiert Ja
PNP-Gerätekennung Nicht verfügbar
Letzte Zurücksetzung 20.07.2014 20:11
Index 10
Dienstname AsyncMac
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar

Name [00000012] Bluetooth-Gerät (PAN)
Adaptertyp Nicht verfügbar
Produkttyp Bluetooth-Gerät (PAN)
Installiert Ja
PNP-Gerätekennung BTH\MS_BTHPAN\7&E52A079&0&2
Letzte Zurücksetzung 20.07.2014 20:11
Index 12
Dienstname BthPan
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Ja
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\bthpan.sys (6.1.7600.16385, 116,00 KB (118.784 Bytes), 14.07.2009 02:07)

Name [00000013] Microsoft-ISATAP-Adapter
Adaptertyp Tunnel
Produkttyp Microsoft-ISATAP-Adapter
Installiert Ja
PNP-Gerätekennung ROOT\*ISATAP\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 13
Dienstname tunnel
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\tunnel.sys (6.1.7601.17514, 122,50 KB (125.440 Bytes), 21.11.2010 04:24)

Name [00000014] Microsoft-ISATAP-Adapter
Adaptertyp Tunnel
Produkttyp Microsoft-ISATAP-Adapter
Installiert Ja
PNP-Gerätekennung ROOT\*ISATAP\0001
Letzte Zurücksetzung 20.07.2014 20:11
Index 14
Dienstname tunnel
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\tunnel.sys (6.1.7601.17514, 122,50 KB (125.440 Bytes), 21.11.2010 04:24)

Name [00000015] Microsoft-ISATAP-Adapter
Adaptertyp Tunnel
Produkttyp Microsoft-ISATAP-Adapter
Installiert Ja
PNP-Gerätekennung ROOT\*ISATAP\0002
Letzte Zurücksetzung 20.07.2014 20:11
Index 15
Dienstname tunnel
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\tunnel.sys (6.1.7601.17514, 122,50 KB (125.440 Bytes), 21.11.2010 04:24)

Name [00000016] Microsoft-Teredo-Tunneling-Adapter
Adaptertyp Tunnel
Produkttyp Microsoft-Teredo-Tunneling-Adapter
Installiert Ja
PNP-Gerätekennung ROOT\*TEREDO\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 16
Dienstname tunnel
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\tunnel.sys (6.1.7601.17514, 122,50 KB (125.440 Bytes), 21.11.2010 04:24)

Name [00000017] Microsoft Virtual WiFi Miniport Adapter
Adaptertyp Ethernet 802.3
Produkttyp Microsoft Virtual WiFi Miniport Adapter
Installiert Ja
PNP-Gerätekennung {5D624F94-8850-40C3-A3FA-A4FD2080BAF3}\VWIFIMP\5&2315B4DC&0&01
Letzte Zurücksetzung 20.07.2014 20:11
Index 17
Dienstname vwifimp
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Ja
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse AC:72:89:AC:F8:EC
Treiber c:\windows\system32\drivers\vwifimp.sys (6.1.7600.16385, 17,50 KB (17.920 Bytes), 14.07.2009 02:07)


Name [00000018] Microsoft-6zu4-Adapter
Adaptertyp Tunnel
Produkttyp Microsoft-6zu4-Adapter
Installiert Ja
PNP-Gerätekennung ROOT\*6TO4MP\0000
Letzte Zurücksetzung 20.07.2014 20:11
Index 18
Dienstname tunnel
IP-Adresse Nicht verfügbar
IP-Subnetz Nicht verfügbar
Standard-IP-Gateway Nicht verfügbar
DHCP aktiviert Nein
DHCP-Server Nicht verfügbar
DHCP-Lease-Gültigkeitsdauer Nicht verfügbar
DHCP-Lease-Start Nicht verfügbar
MAC-Adresse Nicht verfügbar
Treiber c:\windows\system32\drivers\tunnel.sys (6.1.7601.17514, 122,50 KB (125.440 Bytes), 21.11.2010 04:24)

Und nun?
Kann einer von Euch damit was anfangen?

Übrigens hab ich heute auch den Microsoft Safety scanner über mein System gejagt und Virenfreiheit bestätigt bekommen. Das aber nur am Rande...


Liebe Grüße
Besch
 
Anzeige
Oben