Anzeige

Am Puls von Microsoft

Anzeige

Frage Systemabbild unter Windows 8.1 mit Fehlermeldung

B

Bruno_59

Gast
Hallo zusammen,
ich habe auf meinem Tablet ein Systemabbild auf microSD erstellt.
Die Sicherung ist auch durchgelaufen, allerdings mit dieser Meldung. s. Screenshots

Weiß jemand, ob dieses Image überhaupt brauchbar ist?

Gruß
Bruno
 

Anhänge

  • sysabb1.png
    sysabb1.png
    13,2 KB · Aufrufe: 495
  • sysabb2.png
    sysabb2.png
    13,2 KB · Aufrufe: 478
  • sysabb3.png
    sysabb3.png
    5,4 KB · Aufrufe: 347
Zuletzt bearbeitet von einem Moderator:
Anzeige
AW: Systemabbild unter windows 8.1 mit Fehlermeldung

Wie lange hat denn die Systemsicherung gedauert? Wie groß ist sie? Was hast Du für ein System?
 
AW: Systemabbild unter windows 8.1 mit Fehlermeldung

halbe bis dreiviertel Stunde, es ist ein Acer W 510 Tablet.
Man wird ja in der Vorauswahl gefragt, wo man die Sicherung machen möchte...da war die microSD bereits drin. Habe dann die Sicherung gestartet und bei ca. 1/10 Fortschrittsbalken wurde das Fenster mit der Aufforderung zum Einlegen der microSD geöffnet...nach Bestätigung kam dann die Fehlermeldung.
 
hey allesamt:)...

Hab da auch ein Problem mit Systemabbild anfertigen...Pc neu aufgesetzt(war bei Doc Sony:))...neue externe Festplatte( My Passport Ultra)...Betriebssystem Win 8.1...Festplatte hat 465GB Kapazität und das Abbild ist mit 44GB angegeben...wie gesagt alles neu... Festplatte wird erkannt und alles scheint klar zu laufen doch dann nach Sekunden die Meldung nicht genug Platz auf der Festplatte...hat jemand eine Idee woran das liegen kann????...was mich noch interessieren würde ist wie habt ihr die IE 11 Internetoptionen eingestellt...habt ihr da Tipps für mich???

seid gegrüßt :) animarei
 
Hallo animarei,

um zur Fehlerfindung bei zu tragen, bitte ich Dich uns Screenshots* vom Gerätemanager (Hauptansicht mit ausgeblendeten Geräten) - Gerätegruppe Laufwerke aufgeklappt) - (Gerätegruppe USB-Controller aufgeklappt) zur Verfügung zu stellen.

was mich noch interessieren würde ist wie habt ihr die IE 11 Internetoptionen eingestellt...habt ihr da Tipps für mich???

Welche Informationen sind von Dir erwünscht? bzw. was funktioniert nicht oder auf Grund wessen entstand die Frage?

*Hilfe dazu gerne hier > Zuerst > http://www.drwindows.de/windows-anl...eenshots-erstellen-mit-dem-snipping-tool.html und hierauf > http://www.drwindows.de/dr-windows-...hots-dr-windows-hochladen-leicht-gemacht.html
 
Danke für deine schnelle Antwort tolle66
...
ich habe noch nie Screenshots erstellt doch ich bemühe mich :)...mit dem IE ist glaube ich alles in Ordnung doch hatte es mich irritiert dass Cookies von Drittanbietern angenommen werden(IE 11)...darüber hinaus habe ich mit die Optionen genauer angeschaut und auch schon ein wenig geforscht doch ich erkenne nicht wofür all das gut ist...oder auch nicht und so wollte ich schaun was andere , die sich da auskennen, für Einstellungen gewählt haben...

danke tolle 66 und ich probier das jetzt mal mit den Screenshots...danke
 
@ ttoelle 66

Ich habs mit der Anleitung auch wahrlich geschafft:2daumen...hier die Screenshots...danke für die Hilfe...die Interneteinstellung habe ich auch übernommen...danke für die Bemühungen
 

Anhänge

  • Unbenannt.PNG
    Unbenannt.PNG
    5,2 KB · Aufrufe: 262
  • screenshots.PNG
    screenshots.PNG
    19 KB · Aufrufe: 310
@animarei,

soweit ich die WD My Passport 0810 USB Device Einträge sehen kann wurde diese Externe korrekt vom System eingelesen. Also kommen drei Möglichkeiten in Betracht, warum Diese nicht die Datenträgerabsicherung (Systemabbild) zulässt.

1: Der UEFI Modus verhindert diese Sicherung! Um dies zu prüfen, schaut man in der Datenträgerverwaltung nach, ob es bei der Systemfestplatte diese Einteilung (Partitionierung) besteht.

UEFI.png

Zum Aufruf der Datenträgerverwaltung drücke bitte die Windows- + r-Taste, gebe > diskmgmt.msc in das Öffnen Feld ein und hierauf mit der Enter-Taste betätigen.

2: Die WD My Passport 0810 USB Device ist nicht im NTFS Format erstellt.

Dateisystem.png

Um diese Eigenschaft zu kontrollieren: Windows-Taste + e = Aufruf Dieser PC - per rechter Maustaste auf die externe Festplatte, wähle Eigenschaften und kontrolliere Vorbenanntes.

3: Die zur Systemabbild verwendete Software ist nicht mit Windows 8.1 verwendbar! Nutzest du die im Betriebssystem interne Funktion oder etwas Anderes?
 
hey :)...

ich habe Screenshots gemacht...sieht für mich unauffällig aus :engelchen...ich habs noch nicht drauf ein Zitat einzublenden :(...
Wenn du meinst um ein Systemabbild zu erstellen dann ja...die Bordmittel...herzlichen Dank...danke
 

Anhänge

  • passport.PNG
    passport.PNG
    28,2 KB · Aufrufe: 246
  • Unbenannt 2.PNG
    Unbenannt 2.PNG
    4,9 KB · Aufrufe: 212
@animarei,

Der UEFI Modus wird in der Datenträgerverwaltung auf dem Datenträger, auf dem auch das Betriebssystem installiert ist, also C: mit angezeigt. In der Regel ist dies der Datenträger 0. Schaue dort bitte nach ob es eine EFI Partition gibt.
 
@animarei,

auf Grund des Screens ist meine nächste Frage, waren die Partitionen so gewollt und ist nach Deinem Neuaufbau denn die Wiederherstellungspartition noch sinnvoll? Denn 6 primäre Partitionen weisen mich auf die GPT (Teil des UEFI-Standards) hin. Jedoch eine Partition dazu konnte ich nicht entdecken. So ist meine Annahme, das eine Sicherung möglicherweise an der Anzahl der Partitionen scheitert. Persönlich habe ich mit max. 4 Primären gearbeitet.
 
@ ttoelle

...gewollt nicht...ich war damit konfrontiert dass nichts mehr funktionierte...probierte es mit eure Hilfe hinzukriegen doch es überstieg meine Kenntnisse...schickte den Laptop zu Sony um ihn auf Werkszustand zurückzusetzen...(Festplatte wurde getauscht)...ein Rat war ein Systemabbild zu erstellen dem ich eigentlich Folge leisten wollte...denkst du es ist nicht sinnvoll??? Ein anderer Rat war die Recovery auf DVD abzuspeichern was ich auch noch tun wollte...meine Motivation war eher etwas wie eine Sicherungskopie zu erstellen...Dateienversionslauf, wenn ich das richtig verstehe, sichert nur die Daten...wie refreshen etwa auch...dann habe ich noch eine Frage...ich habe noch eine andere Festplatte auf der ich die Daten zuvor sicherte...zuvor löschte ich noch alles was drauf war was zur Folge hatte(was ich jetzt an der neuen erkannte) dass auch die Informationen der Platte selbst gelöscht sind...sie wird nicht erkannt...gibt es Möglichkeiten Zugang zum Inhalt der Platte zu erhalten( was vorher möglich war obwohl gelöscht)??? Oder ist die Platte (auch eine WD und ein Jahr alt) nicht mehr verwendbar???

danke für die Hilfe animarei danke für die Bemühungen danke
 
@animarei,

ich versuch mal Deinen letzten Post zu deuten: Du hast Deinen Notebook zum Hersteller zurück gesendet. Dieser gab an, eine neue Festplatte verbaut zu haben, auf diese er ein Systemimage (Herstellerseitig) aufspielte.

Du selbst hast keine Veränderungen an der Platte (HDD) vorgenommen?

Zur Anderen, der zweiten externen Festplatte:
Hier kommt es immer darauf an, wie du zum Löschen vorgegangen bist, um Dir einen korrekten Ratschlag zu geben.

Löschen im eigentlichen Sinne, geht so einfach und ohne Zusatztools nicht!
Hast du über z.B. den Arbeitsplatz formatiert, so sind die bisherigen Daten, nur mit größerem Aufwand wieder her zu stellen. Die HDD jedoch geht zu nutzen.

Hast du den Inhalt gelöscht, z.B. mit einer zusätzlichen Software, so ist die HDD in der Regel unformatiert/fabrikneu. Bei dieser Art von Zustand, hilft eine Formatierung und die Vergabe eines Laufwerksbuchstaben über die Datenträgerverwaltung, wo die externe HDD beim Anstecken nur erscheint. Hier wird nichts unter Arbeitsplatz (Dieser PC) angezeigt.
 
@ ttoelle66:)

...ja...ich versande den Laptop mit der Bitte um Neuaufsetzung weil die Recovery defekt sei...zurück bekam ich ihn mit einer neuen Festplatte(so der Hersteller) und er war neu aufgesetzt...ich hab nichts daran verändert...2.) ich löschte auf die Art dass ich auf Löschen ging...ich wollte dir zeigen welche Meldung kommt. doch als ich sie ansteckte öffnete sie sich... :huepfen...das hat sich somit erledigt...dankedankedanke...somit kann ich nichts gelöscht haben was von Bedeutung ist...auf der Neuen ist Zeugs von WD drauf die ich dann quasi als Betriebssystem wertete :)...Irrtum...danke :)
 
@animarei,

wenn der Hersteller Dein System neu aufsetzte, so hast du ja die Recovery Partition für den Notfall um den Notebook wieder so her zu stellen, wie er jetzt ankam.

Über das Image, das zu Erstellung genutzt wurde - sagt uns Beiden jedoch, das in dem Hause kein besonderer Service herrscht, da ein Image mit 6 primären Partitionen aus zu statten, nicht von IT-Fachwissen zeugt.

Um dennoch auf Deiner externen Festplatte ein Backup zu erstellen gibt es mehrere Möglichkeiten, die hier sehr gut erklärt und bildlich dargestellt sind: Sicherung erstellen Backup anlegen Windows 8.1 Deskmodder Wiki

Solltest du dazu Fragen haben, oder etwas ist unklar, dann zögere nicht Dich zu melden, wir helfen Dir da natürlich gerne weiter.
 
ot:
"Moin Spezis" :ROFLMAO:
Möchte nur mal Vorsichtig auf das Problem des Themenstarters Bruno_59 hinweisen.
 
@ttoelle...:)

...danke es hat geklappt...Systemabbild erstellt... vielen Dank für all deine Bemühungen :bigkiss...somit ist auch das gelöst...

danke animarei
 
Habe heute mit DVD versucht ein Image zu erstellen...gleich Meldung wie unter #1
 
Anzeige
Oben