Windows 8 Apps starten nicht

Floppy36

Herzlich willkommen
Hallo ihr lieben ,

das leidige thema mit den Apss in WIN 8.1 die nicht starten nochmal aufgegriffen . Ich habe zwei Systeme beides WIN 8.1 pro .. also beide Systeme wurden von einem komplett neu aufgestezten originalen WIN 8 auf 8.1 geupdated. der eine Rechner hat kaspersky noch drauf und der andere nicht . beim laptop der keine Virensoftwar hat funktionieren die Apss alle . bei dem anderen rechner nciht .. noch nciht mal der Store funktioniert. also scheint es ja daran zu liegen da es was mit der Virensoftware zu tun hat . Die Frage ist nur .. ist etwas bekannt das es solche Problem mit kaspersky gibt oder ist das ein grundsätzliches Problem mit Virenprogrammen ? und vor allem was muss man dann einstellen ? .. und die nächste Frage ist dann muss ich das system ganz neu aufsetzen oder hat man die Chance etwas zu reparieren ? .. wenn ich meinen Rechner neu machen muss dann wirft mich das echt um tage zurück .. :cry:

Liebe Grüße Floppy
 
Anzeige

areiland

Computer Legastheniker
AW: WIN 8 Apps starten nicht (leidiges Thema)

Deinstalliere doch einfach mal den Kaspersky, so findest Du am schnellsten heraus ob es an dem liegt. Aber sein Removal Tool benutzen: AV Programme mit einem Removal Tool entfernen ? Deskmodder.de. Ausserdem könntest Du mal eine Storereparatur probieren, das hier: Reparatur des Windows Store! ist die schnellste Methode um den Store zu reparieren - denn die führt alles aus was es für eine Fehlerbehebung des Store gibt und protokolliert alles für Dich.
 

Floppy36

Herzlich willkommen
Das ist der Auszug aus dem Log was mir auffiel .. es ist zwar alles sauber durchgelaufen aber geholfen hat es nicht ..

hier mal der Auszug aus dem Logfile . die Stelle die ich meine .. Vielleicht kann mir jemand sagen ob da n och was fehlt oder ob das richtig so ist ..

2014-02-25 16:43:35, Info CSI 0000085a [SR] Verifying 29 (0x000000000000001d) components
2014-02-25 16:43:35, Info CSI 0000085b [SR] Beginning Verify and Repair transaction
2014-02-25 16:43:35, Info CSI 0000085c [SR] Verify complete
2014-02-25 16:43:35, Info CSI 0000085d [SR] Repairing 0 components
2014-02-25 16:43:35, Info CSI 0000085e [SR] Beginning Verify and Repair transaction
2014-02-25 16:43:35, Info CSI 0000085f [SR] Repair complete
2014-02-25 16:50:54, Info CSI 0000000a [SR] Verifying 100 (0x0000000000000064) components
2014-02-25 16:50:54, Info CSI 0000000b [SR] Beginning Verify and Repair transaction
2014-02-25 16:50:56, Info CSI 0000000c [SR] Verify complete


es kam auch ne zeit lang eine fehlermeldung wenn der Store gestartet wurde .. diese erscheint nciht mehr jetzt .

Die meldung hieß : ms-windows-store:pureCaches ..

habe den Ordner reperatur batch durchgeführt seid dem kommt wenigstens diese komische meldung nicht mehr .

ist mir alles ein Rätsel .
 

lukasaz1999

Moderator
Teammitglied
Ich habe bei mir auf dem Rechner eigentlich keine Probleme. Ich habe Avira Free Antivirus. Das schein an Kaspersky zu liegen.
 
Oben