Anzeige

Am Puls von Microsoft

Anzeige

Installation: Windows friert ein & Update geht nicht (Dualboot)

M$Bl04twar3

Erster Beitrag
Hallo,

erst einmal, ich bin neu hier und freue mich der Community beizutreten :)

Habe ein Problem mit meinem PC an dem ich schon seit ein paar Tagen rumbastle.
Hier mein aktuelles System:

Mainboard: Alienware 0FPV4P
CPU: Intel Core i7 4820K @ 3.70GHz
Grafikkarte: 2047MB NVIDIA GeForce GTX 690
RAM: 16.0GB DDR3 @ 799MHz
SSD: 447GB KINGSTON SH103S3480G
HDD: 1863GB Intel Raid 0 Volume (2HDDs je ~900GB)

Der PC ist etwa 2 Jahre alt und wurde mit vorinstalliertem Windows 8.1 ausgeliefert.
Die SSD habe ich nachträglich eingebaut, blieb aber bis vor Kurzem noch ungenutzt.

Vor Kurzem habe ich nun den PC neu aufgesetzt.

Davor habe ich einen 'WHEA UNCORRECTABLE ERROR' erhalten (laut Googlesuche eine falsche CPU-Spannung, hätte jedoch keine Ahnung warum das so sein sollte, hab da nie dran rumgespielt), und daher das BIOS (APTIO A09) auf default zurückgesetzt. Später hab ich das BIOS geupdated auf APTIO A11.
Laut dem Tool CPU-ID liegt die Core Voltage aktuell bei ~1.36 V.

Bei der Neuinstallation habe ich die SSD für einen Dualboot (Windows 7 Pro 64-Bit & Windows 8.1 64-Bit) in 2 Teile partitioniert.
Dann zuerst das Windows 7 Setup durchgeführt.
Dann das Windows 8.1 Setup.
Danach die Updates installiert.

Das erste Problem ist, dass Windows 7 bei der Systembewertung abschmiert und dann stundenlang nicht reagiert sodass ich zum Neustart gezwungen bin. Sonst scheint es inzwischen, nach anfänglichen Treiberproblemen problemlos zu laufen.

Das zweite und scheinbar schwerwiegendere Problem ist das Win8.1 manchmal grundlos einfriert der Mauszeiger sich verzerrt und nichts mehr reagiert, zwingt mich ebenfalls zum Neustart.
Zusätzlich (ebenfalls win8.1) lässt das Windows Update Pack KB3000850, so um die 700MB gross, nicht downloaden mit dem Error 0x80073712, angeblich irgendwelche beschädigte Dateien die von Windows Update benötigt werden.

Ich habe gemäss der Windows-Hilfe per CMD bereits:
DISM.exe /Online /Cleanup-image /Scanhealth
und
DISM.exe /Online /Cleanup-image /Restorehealth
ausgeführt. Beide erfolgreich abgeschlossen. Trotzdem keine Veränderung.

Die Windows Update-Problembehandlung wurde durchgeführt. Ebenfalls keine Veränderung.
Hab mir das Update auch von der Microsoftseite geholt und von einer externen Festplatte installieren lassen.
Zuerst alles normal:

Installation wird initialisiert... Abgeschlossen!
Update für Windows (KB3000850) wird installiert (Update 1 von 1)...


Letztendlich geht es aber nicht, erhalte hier auch keine Fehlerbeschreibung es heisst dann lediglich:

Einige Updates wurden nicht installiert
Die folgenden Updates wurden nicht installiert:
Update für Windows (KB3000850)


Wenn ich dann den PC gezwungenermassen neustarte, geht er dann irgendwie nicht und ich muss ihn nochmal 1-2 mal neustarten bis der Monitor überhaupt ein Signal ausgibt und die andere Peripherie reagiert.

Irgendwo im Dschungel der letzten paar Tage hiess es mal, dass angeblich der Komponentenspeicher kaputt sei, nach einer Überprüfung, kann gerade nicht mehr sagen was für eine, stellte sich das aber als falsch heraus.

Ich könnte natürlich neuinstallieren, aber im Grunde habe ich das ja gerade gemacht...
Bin gerade ein wenig ratlos und hoffe das jemand von euch eine Idee hat.
 
Anzeige

RobertfH

Foren-Wischmopp
Ich habe den Verdacht, dass das Motherboard defekt ist. Das ließe sich allerdings nur mit einem Austausch herausfinden.
Könntest du bitte mal die Minidumps der Bluescreens hier posten, falls vorhanden?
 
Anzeige
Oben