Anzeige

Am Puls von Microsoft

Anzeige

[gelöst] Windows Insider Preview 21382.1000 (co_release) steht zum Download bereit

Holunder1957

gehört zum Inventar
@Holunder1957

Ich habe dich schon verstanden und ich habe auch verstanden das Du bereits neu installiert hast.

Meine vorherige Antwort bezog sich rein auf dem setupact.log den Du hier angehangen hast,

Und dort gab es ebenfalls das Problem mit dem Filtertreiber der Setup Routine und wie man ebenfalls in deinem setupact.log sehen kann, war zu diesem Zeitpunkt PowerDvd auf dem Rechner installiert.

Deswegen hatte ich geschrieben:


Von daher nimm mein vorherigen Post nur als Information wahr.
Entschuldige, dass ich mich erst jetzt melde!
Im # 99 ist was schief gelaufen, der Kommentar aus # 89 ist dort versehentlich mit hinein gekommen und ich hebe es nicht einmal gemerkt. Ich werde es mal korrigieren, denn einmal genügt die Aussage vollkommen.
Ich hab gerade mitbekommen, ich kann #99 nicht mehr bearbeiten.
 
Anzeige

Alice

Moderatorin
Teammitglied
1621397865346.png

Der Vollständigkeit halber der Zusatz aus dem Windows-Blog Announcing Windows 10 Insider Preview Build 21382
 

ThorstenBerlin

gehört zum Inventar
Kleiner Hinweis in eigener Sache (siehe Post #115 und #118):

Laptop Nr. 2 (Insider) ist in der Werkstatt, daher kann ich im Moment nichts testen bzw. Feedback geben.

Laptop Nr. 1 bleibt aktuell auf der 19043.985 und geht NICHT zu den Insidern.

Weitere Rückmeldung folgt.

Ich wünsche allen ein blue-/greenscreenfreies Arbeiten.
 
Zuletzt bearbeitet:

Thomas151

kennt sich schon aus
Gigabyte Mainboard x570 AORUS Pro
Bios 23.04.2021 - Version F33h
AMD Ryzen 9 5900x
128 GB RAM
1 TB Samsung 980 Pro
500 GB Samsung 970 EVO
Treiberstände sind derzeit aktuell. Habe vorher noch ein Lan-Treiber aktualisiert
 

Thomas151

kennt sich schon aus
Kaspersky Internetsecurity, wobei die selbe Installation auf dem Notebook funktioniert hat,
Tools nur noch den CCcleaner, ansonsten ist es ein sauberes System
 

Alice

Moderatorin
Teammitglied
@Thomas151
Sofern der Chipsatz-Treiber von der Gigabyte Website drauf ist, bitte aktualisiere diesen auf die neuere Version von AMD, siehe Link. ;)
 
Anzeige
Oben