Ergebnis 1 bis 3 von 3
Thema: Windows 7 Installations Problem gelöst. Dafür neues Problem Ich hatte ein Problem bei Installation von Windows 7 der Beitrag dazu ist Hier lesbar. Eine Lösung Fand ich Hier ...
  1. #1
    FSB
    treuer Stammgast Avatar von FSB

    Pfeil Windows 7 Installations Problem gelöst. Dafür neues Problem

    Ich hatte ein Problem bei Installation von Windows 7 der Beitrag dazu ist Hier lesbar.
    Eine Lösung Fand ich Hier von MaXg
    Ich habe mir also das Image neu geladen. Und siehe dar es ließ sich ohne Probleme Installieren.

    Ich habe es auf einem Vista Ultimate PC ,über die Installationsoption "Benutzerdefiniert" als zweites System Installiert.
    Klappte auch alles hervorragend.

    Beim Start vom PC bekomme ich nun ein Bootmenü und kann das zu Startende Betriebssystem auswählen.
    1. Windows 7 Ultimate
    2.Windows Vista Ultimate

    Windows 7 startet Wunderbar.

    Windows Vista mekert nach der Benutzer anmeldung. Beanstandet die Echtheit der Kopie.
    Es hat zig. Monate keine Probleme gegeben.
    Jetzt soll ich es Aktivieren.
    Immer so dumme Hinweisse "Sie sind einer Fälsung zu Opfer gefallen...."
    Das nervt. Weiß jemand einen Rat.

  2. #2
    mummpi
    Lernt gerne dazu ... Avatar von mummpi

    AW: Windows 7 Installations Problem gelöst. Dafür neues Problem

    Das liegt an der Aktivierung von Win 7 ! Solltest Du eine legale Win Vista version haben , sollte es kein Problem sein sie einfach zu aktivieren!

  3. #3
    FSB
    treuer Stammgast Avatar von FSB

    AW: Windows 7 Installations Problem gelöst. Dafür neues Problem

    Zitat Zitat von mummpi Beitrag anzeigen
    Das liegt an der Aktivierung von Win 7 ! Solltest Du eine legale Win Vista version haben , sollte es kein Problem sein sie einfach zu aktivieren!
    Danke gelöst

Ähnliche Themen

  1. Windows Vista Installations Problem
    Von windows im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 20.07.2009, 11:05
  2. Installation: Vista Installations Problem, Festplatte wird nicht erkannt
    Von JC-Predox im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 26.01.2009, 20:21
  3. System: Neues Problem mit Ordnern
    Von Fplueckthum im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 01.12.2008, 17:22
  4. "Problem gelöst und Problem nicht gelöst"
    Von pachi75 im Forum Dr. Windows intern
    Antworten: 7
    Letzter Beitrag: 25.08.2008, 23:30
  5. Vista Installations Problem
    Von orion im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 24.10.2007, 09:15

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163