Anzeige

Am Puls von Microsoft

Anzeige

Netzwerk/Internet NAS-Laufwerk wird im Netzwerk nicht erkannt

bravolima

nicht mehr wegzudenken
Moin
Ich habe folgendes Problem mit meinem Netzwerk
In mein Netzwerk habe ich unter Win7 alle NAS Laufwerke dröhne
Und unter Win8 nicht Bild 1 ist Win7 und das Bild 2 ist Win8
Kann mir jemand dabei helfen das ich die NAS Systeme wieder in Netzwerk bei Win8 da sind helfen
Den vor 4 Tage waren sie noch da in Win8
LG bravolima
 

Anhänge

  • Bild 1.png
    Bild 1.png
    51,3 KB · Aufrufe: 609
  • Bild 2.png
    Bild 2.png
    53,7 KB · Aufrufe: 516
Anzeige
hallo bravolima,

ich pusche mal deine anfrage damit sie nicht untergeht

seit ein paar tagen wälze ich deine anfrage in meinen hirnwindungen,
....du könntest uns helfen,
wenn du uns ein paar angaben zu deiner netzwerkkonfiguration geben würdest

1- wie hast du die ips vergeben ? (dynamisch oder statisch)
2- wie ist die ip auf dem win 8 rechner eingestellt ?
3- stehen alle geräte im selben adressbereich ?
4- habe ich da bei dir zwei router gesehen ? einen wlan und einen kabel ? wie ist deren anordnung (subordination ?)

kucks du auch hier......:)

http://www.drwindows.de/windows-anleitungen-und-faq/4054-kleines-netzwerk-tutorial.html
 
Hallo!

Ich habe ein anderes Problem mit der NAS. Seit dem ich Windows 8 benutze wird meine NAS nicht mehr im "Netzwerk" angezeigt.
Das Problem liegt am Antivirenprogramm (Bitdefender). Im normalen Betrieb wird im Netzwerk nur der eigene Rechner angezeigt. Wenn ich jetzt aber beim Bitdefender nur die Firewall abschalte wird die NAS sofort angezeigt. Ich habe schon probiert alle geblockten Programme wieder zu zulassen, aber das Problem besteht weiterhin.

Welche Einstellungen muss ich ändern? Hat Jemand ein Idee?
 
Anzeige
Oben